Hilfe..NF-7 v 2.0 will nicht hochfahren !

Diskutiere Hilfe..NF-7 v 2.0 will nicht hochfahren ! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Habe folgendes Problem ! Hilfe ! NF-7 Board eingebaut,und es will nich hochfahren ! Meine Hardware !!!!!!!!!! CPU -AMD Athlon XP 2400+ Apacer 2100 Rams ...



 
  1. Hilfe..NF-7 v 2.0 will nicht hochfahren ! #1
    Volles Mitglied Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Pfeil Hilfe..NF-7 v 2.0 will nicht hochfahren !

    Habe folgendes Problem ! Hilfe !

    NF-7 Board eingebaut,und es will nich hochfahren !


    Meine Hardware !!!!!!!!!!

    CPU -AMD Athlon XP 2400+

    Apacer 2100 Rams 2x 256 MB - 512 MB

    Powercolor Radeon 9600 PRO 400/400 MHZ .... nagel Neu !

    1 x Floppy 1,44

    1 x Festplatte Maxtor 30 GB - (wird auch bei hochfahren als 30 GB Fest-
    erkannt)
    1 x Samsung CD/Brenner

    1 x DVD/Laufwerk

    Kühlung - Zalman 7000 B AL

    1 x 80mm Gehäusekühler

    350 W Netzteil von CMP

    Die Stecker hatte ich alle drauf,und auch den Kleinen !

    Wenn ich den Strom einschalte,dann brennt untem am Board eine rote Leuchte !

    Wenn ich bis ins Bios komme,und dann auf hochfahren/Set Up gehe ,dann geht die grüne an ! Aber die Rote bleibt auch noch an !

    Dann piebt es einmal kurz und dann ca. 2 Sekunden lange ! Und dann fährt der Rechner wieder runter ! Dann kommt im Anfangsbild beim hochfahren ,das ich im gesichertem Modus..usw.. hochfahren kann !

    Hab alles Versionen probiert,aber immer das gleiche Spiel !

    Auch wenn ich den PC runter fahre,und dann wenn er aus ist,brennt immer noch das rote Licht ! Es geht erst aus,wenn ich den Strom komplett
    aus mache !

    Was soll ich jetzt machen ?

    Habe mein MSI Board wieder eingebaut,und alles läuft wieder wie geschmiert !

    Hagen

  2. Standard

    Hallo Hagen,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Hilfe..NF-7 v 2.0 will nicht hochfahren !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.