[Hilfe] Rechner läuft nicht mehr

Diskutiere [Hilfe] Rechner läuft nicht mehr im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Zitat von Mr.Vain ... Mainboard: ASUS P4 P800 E Deluxe ... War da nich vor ca. nem halben Jahr mal was mit solchen und ähnlichen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. [Hilfe] Rechner läuft nicht mehr #9
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Rotes Gesicht

    Zitat Zitat von Mr.Vain
    ... Mainboard: ASUS P4 P800 E Deluxe ...
    War da nich vor ca. nem halben Jahr mal was mit solchen und ähnlichen Boards und "sudden death" in Verbindung mit USB-Geräte ein- und ausstecken??!!??

  2. Standard

    Hallo Mr.Vain,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. [Hilfe] Rechner läuft nicht mehr #10
    Newbie Standardavatar

    Mein System
    slow's Computer Details
    CPU:
    AMD 3700+
    Mainboard:
    ASUS A8N-SLI DeLuxe
    Arbeitsspeicher:
    OCZ Gold 2x1GB
    Festplatte:
    1 mal 300GB sata Maxtor
    Grafikkarte:
    Nvidia GeForce 6600 GT SilentPipe 256MB
    Soundkarte:
    Audigy X-fi
    Monitor:
    21" Röhre
    Netzteil:
    Scorpio 420W with Cable Management
    Betriebssystem:
    XP SP2
    Laufwerke:
    DVD ReWriter Duallayer with lithescribe

    Standard

    wen du gerade am rausbauen bist dann hau doch auch mal ne andere Grafikkarte rein. Gibt es an deinem Mainbord solche Status LED's auf der Rückseite? An denen könntest du dan einen allfäligen Fehler code ablesen

  4. [Hilfe] Rechner läuft nicht mehr #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    SO

    war gerade bei nem Kollegen und habe folgendes gemacht:

    1. GraKa bei ihm getestet - funktioniet -> :)

    2. Ram bei ihm getestet -> funktioniert

    3. Sein Netzteil bei mir angeschlossen und meinen Rechner gestartet -> gleiches Problem (kein Signal am Monitor)

    Somit sollte das Problem entweder am Mainboard oder an der CPU liegen. Ich vermute aber mal, dass da irgendwas am Mainboard kaputt ist.

    Was kann ich nun noch machen? Soll ich direkt ein neues Mainboard kaufen?

    mfg
    Mr.Vain

  5. [Hilfe] Rechner läuft nicht mehr #12
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Wird wohl eher am Mobo liegen!!
    Du musst dann wohl ein neues Board kaufen. Wenn es an der CPU liegen würde, würde es am Anfang nicht piepsen. Deshalb sag ich Mobo!


[Hilfe] Rechner läuft nicht mehr

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.