HIlfe bei Spannungsproblem bitte

Diskutiere HIlfe bei Spannungsproblem bitte im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; HI! Hab seit gestern ein Asus A7V266e Raid.Daran hängen zwei Maxtor 40Gig ein Toshiba DVD ein Acer Brenner und drei Lüfter.256Mb Crucial Speicher.Soundblaster Live und ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. HIlfe bei Spannungsproblem bitte #1
    onki
    Besucher Standardavatar

    Standard

    HI!
    Hab seit gestern ein Asus A7V266e Raid.Daran hängen zwei Maxtor 40Gig ein Toshiba DVD ein Acer Brenner und drei Lüfter.256Mb Crucial Speicher.Soundblaster Live und ne Dlink Netzwerkkarte.
    Hatte vorher schon probleme mit Streifen beim Starten und hab mir dann ein neues Board schicken lassen.Das Epox vorher war leider kaputt.
    Nun hab ich aber auch wieedr die Streifen aufm Bootbildschirm die sich dann nichtmehr wegbringen lassen(ein schölnes Karomuster.Während im Hintergrund Windows startet aber leider nicht richtig erkennbar.
    Hab heut noch meinen Xp1700+ getauscht weil ich dachte der verursahct das die GraKa ist auch schon zweimal getauscht Asus V7700 Geforce2 tv out.
    Hab nun mal im MBM nach allem geschaut nachdem er mal ausnahmsweise ohne Streifen gebootet hatte und da wird mir auf der -12V Leitung alles zwischen -13,9 bis -15,5 angezeigt.Epox hatte ja leider keine Auswertung der -12V Leitung
    Wollt nun mal eure Meinung hören ob das Streifenprobelm auch am Netzteil hängen kann?
    Es ist ein Enermax 365P-VE Netzteil mit 350W.
    BItte helft mir da ich langsam nicht mehr weiterweiss und ja schon alles getauscht ist bis auf die Soundkarte und das Netzteil.

    Danke im Vorraus
    MARC

  2. Standard

    Hallo onki,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HIlfe bei Spannungsproblem bitte #2
    Newbie Standardavatar

    Standard

    Im MBM hab ich auch Spannunge zwischen -12 und -15, und -4,3 und -5,22.
    Weiß auch nich woran das liegt, da mein Sytem absolut stabil is. Solche Grafikfehler hab ich nich, sollte also nich an den Spannungen liegen.

  4. HIlfe bei Spannungsproblem bitte #3
    onki
    Besucher Standardavatar

    Standard

    HI!
    Ich glaub ich hab das Problem gelöst!
    Hab gestern abend kapituliert und alles nochmal ausm Gehäuse rausgebaut.Dann hab ich mir gedacht ich bau einfach alles mal draussen auf und habs Probier und siehe da alles läuft seit heute stabil ohne jemals das Karomuster beim Booten gesehem zu haben.
    Kann also sein dass das Gehäuse einen Kurzen fabriziert beim Einschalten und deshalb nichts geht oder was meint Ihr dazu?
    Hab  jetzt auch wieder mein Enermax Netzteil dran ohne Probleme aber mit den komischen Spannungen!Glaub aber das MBM mit dem Asus problem beim Auslesen da hat!

  5. HIlfe bei Spannungsproblem bitte #4
    Volles Mitglied Standardavatar

    Standard

    Die negativen Spannungen werden heutzutage nicht mehr benötigt, deshalb werden sie meßtechnisch vom Board nicht mehr erfasst (MBM 'mißt' Hausnummern).
    Ganz früher nutzte man diese negativen Spannungen für die seriellen und parallele Schnittstellen. Die braucht man zwar heute auch noch, werden aber in den hochintegrierten I/O-Chips per Ladepumpe aus den positiven Spannungen selbst (interne Pumpe, externer, kleiner Tantalkondensator) erzeugt.
    Über das Epox habe ich mal etwas über grüne Streifen oben und unten gelesen, welche bei NICHT erhöhter I/O-Spannung (3,3V) auftraten.
    Und die Enermäxe sind nicht gerade bekannt für stabile und rauschfreie Spannungen (eher im Gegenteil).

  6. HIlfe bei Spannungsproblem bitte #5
    onki
    Besucher Standardavatar

    Standard

    Interessant!
    Kann also doch sein dass mein Enermax sich nicht mit meinem Rechner versteht!
    Hab vorhin nämlich mit meinem Enermax wieder das Streifenproblem gehabt!
    Jetzt hab ich dann einfach bei meinem kleinen Bruder mal sein 300W Netzteil von CoBA(?)denk mal Noname rausgebaut und bei mir ran und es geht ohne mUcken bis jetzt(mal schauen was der Sonntag noch so bring&#33
    Hat jemand ähnliche Probleme gehabt mit den Enermax Netzteilen und ner ähnlichen Rechnerzusammenstellung?
    Wäre mal interessant zu hören wies bei euch ist!

  7. HIlfe bei Spannungsproblem bitte #6
    onki
    Besucher Standardavatar

    Standard

    HI @Stefan:p

    kannst Du mir dann ne Empfehlung geben was für ein Netzteil ich kaufen sollte für meinen Rechner?
    XP1700+
    Asus A7V266-E Raid
    2*Maxtor 40 Gig(sollen aber noch zwei kommen)
    Asus V7700 TV out
    Soundblaster live
    D-Link Netzwerkkarte
    Toshiba und Acer Brenner
    Drei Lüfter(80er)
    512Mb Crucial(2*256MB)

    Sollte nicht aber zuviel kosten.350W-400W müssten da ja reichen oder?
    Danke.:)

  8. HIlfe bei Spannungsproblem bitte #7
    Volles Mitglied Standardavatar

    Standard

    Habe mit AOpen, Codegen, Fortron, Seasonic und Sinotech gute Erfahrungen gemacht (mit Enermax nicht).
    Oder ein Enermax mit 400W einbauen - ist dann in etwa so Laststabil wie ein gutes 300W von z.B. AOpen (nutze ich zur Zeit selbst).
    Hier gibt's eine 'Kompatiblitätsliste von AMD: http://www.amd.com/us-en....00.html

  9. HIlfe bei Spannungsproblem bitte #8
    Newbie Standardavatar

    Standard

    Ich hab das Zalman..Gute Leistung (276W Comb Power).
    Und Superleise, Leider mit 2.5 kg n bißchen schwer für LANs


HIlfe bei Spannungsproblem bitte

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.