IC7-G Raid 0 mit ICH5R Probleme

Diskutiere IC7-G Raid 0 mit ICH5R Probleme im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Moin Leute, heute ist mein Abit IC7-G gekommen. Natürlich habe ich es gleich eingebaut und wollte nun WinXP installieren. Dazu habe ich ein Raid0 am ...



 
  1. IC7-G Raid 0 mit ICH5R Probleme #1
    Newbie Standardavatar

    Standard

    Moin Leute,

    heute ist mein Abit IC7-G gekommen.
    Natürlich habe ich es gleich eingebaut und wollte
    nun WinXP installieren.
    Dazu habe ich ein Raid0 am OnChip Controller (ICH5R)
    eingerichtet. Den Silicon Controller habe ich deaktiviert.
    Die Installation geht soweit auch normal von Statten.
    Also Windows zieht sich die Daten auf die Platten, welche
    korrekt erkannt wurden und mit NTFS Formatiert wurden.
    Die Diskette mit dem Raidcontroller frißt es auch (F6).
    Aber wenn er dann neu startet kann er nicht von den
    Platten lesen. :8
    Es kommen zwei Hitachi Serial ATA Platten zum Einsatz
    und das aktuellste BIOS ist auch drauf.
    Im Bios habe ich auch schon alle möglichen Bootoptionen
    ausprobiert. Und am Controller sind die Platten richtig für
    Raid0 konfiguriert.
    Was mache ich falsch?

    Grüsse L@ST_SMiLe

  2. Standard

    Hallo L@ST_SMiLe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. IC7-G Raid 0 mit ICH5R Probleme #2
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hat sich gerade erledigt.
    War nochmal bei Abit auf der Homepage.
    Da habe ich noch eine neueres BIOS gefunden (2.2).
    Damit funzt es jetzt. :2

    Grüsse L@ST_SMiLe


IC7-G Raid 0 mit ICH5R Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.