Instabil & Stabil

Diskutiere Instabil & Stabil im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, habe folgendes System: ASUS A7V133 Rev1.4 Duron 800@800 (6*133FSB) 128MB RAM Infineon @ 333 AGP : Voodoo 3000 (IRQ 11) PCI1: frei PCI2: frei ...



 
  1. Instabil & Stabil #1
    Besucher Standardavatar

    Standard

    Hallo, habe folgendes System:

    ASUS A7V133 Rev1.4
    Duron 800@800 (6*133FSB)
    128MB RAM Infineon @ 333

    AGP : Voodoo 3000 (IRQ 11)
    PCI1: frei
    PCI2: frei (IRQ 10 für Promise)
    PCI3: Soundkarte (IRQ 5)
    PCI4: Netzwerkkarte (IRQ 3)
    PCI5: frei

    Windows 2000 (SP2)

    Mein System besteht jeden Benchmark ohne Absturz, doch hin und wieder habe ich beim normalen arbeiten unter Win2000 Bluescreens oder total-Abstürze. Unregelmässig und fast immer mir einer anderen Meldung. Habe bereits fast alle OC-Einstellungen zurückgenommen, außer 133FSB. Doch das hat nicht geholfen. Immer wenn ich denke, das das System sich endlich stabilisiert hat kommt das böse Erwachen und ein Absturz ereilt micht. Bisher allerdings nie ein FREEZ, nur Bluescreens und Reboots. Der Graka habe ich deswegen schon einen Aktivkühler verpasst, doch auch das hat nicht geholfen. Könnte es an einem zu schwachen Netzteil liegen??? (Habe NUR 250Watt) oder sind solche Symptome eindeutig anderen Fehlerquellen zuzuschreiben. Was für ein Netzteil könnt Ihr empfehlen, reichen 350Watt (z.B. Enermax EG365P-VE) oder gibt es für 130DM ein noch besseres???

    Vielen Dank im Vorraus.

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Instabil & Stabil #2
    Junior Mitglied Standardavatar

    Standard

    300 Watt sollten es schon sein, mehr schadet natürlich nicht.


  4. Instabil & Stabil #3
    Volles Mitglied Standardavatar

    Standard

    Hi !

    PCI Slot Belegung und IRQ Verteilung ist optimal, aber wie siehts mit der Windows Installation aus ?
    Bist du mit den VIA Treibern nach Config Guide vorgegangen ?
    Sind deine Bios Einstellungen i.O. ?

    Gruß

  5. Instabil & Stabil #4
    Besucher Standardavatar

    Standard

    Danke vorerst für die Antworten,

    habe im BIOS die Einstellungen wie sie im Config-Guide empfohlen werden, RAM ist auf SPD-Erkennung, die "Optimal"-Einstellung wird verwendet, sonst wie Config-guide.

    Habe oben einen Fehler gemacht, die Soundkarte hat IRQ 3 und Netzwerk/USB den IRQ 5. Ist doch auch OK, oder?

    Unter Win2000 wurde zuerst der SP2, dann die VIA4in1 Ver 4.31, dann der USB-Filter Ver 1.08 installiert. (Habe auch andere Reihenfolgen ausprobiert). Danach Graka, Sound ...

    Im Moment habe ich die stabilste Config der letzten Monate, doch hatte ich gestern z.B. einen Bluescreen mit einem Fehler in der "fastfat.sys". .  

  6. Instabil & Stabil #5
    Besucher Standardavatar

    Standard

    Nur mal was Allgemeines Sorry an Gast,

    Aber ich muss wieder was los werden... warum werden Wir von den Board Herstellern so verarscht..vor allem von VIA ...und mussen uns wie Gast mit ein unstabilen System rumkämpfen und rumdocktern bis alles mal für Kurze zeit läuft.
    Ich bin wieder ein Risiko eingegangen und habe mir ein Board gekauft was ziemlich neu auf dem Markt ..einen mit dem AliMagik1 von ALI...das A7A266...und auf einem Schlag waren meine Sorgen weg...so sollte ein Board sein.
    Und wie sich VIA mit nichts tun und wie eine Maus sich in ein Loch verkricht ist Feige und unseriös.
    Genauso das mit dem PromiseRaid Bug ..wo es zu Fehlerhaften Datenübertragungen kommt ...und Dafür gibt es einfach keine Lösung..nichts ..einfach gar nichts was dauerhaft hält.Sowas kann man mit Treiber oder Bios Updates nicht in den Griff bekommen nicht dauerhalft.
    Deshalb wirst Du mit deinem Board nie richtig zufrieden sein.
    Tut mir leid das zu sagen ... ich will erst mal nix mit VIA und Promise zu tun haben.
    Schaut doch Euch alle mal in den Forumen um ,um was geht es da was lesen wir welche Boards sind im Gespräch  alle Board wo Via drauf sind A7V(133) klar da gab es ja zeitweise ein Monopol aber nicht auf solche Art
    und Weise.

  7. Instabil & Stabil #6
    Junior Mitglied Standardavatar

    Standard

    @Gast2: Stimmt, das ASUS A7A 266 ist wirklich gut, bin sehr zufrieden, läuft alles stabil und das von "Anfang an" .

    Kenne aber auch einige, die mit ihrem Asus A7V 133 zufrieden sind.

    Das beste Board ist immer  das, was bei einem stabil läuft .

  8. Instabil & Stabil #7
    Besucher Standardavatar

    Standard

    Hi,

    ich habe ein Asus A7V und BIN zufrieden ! ! ! Ich habe den Promise-Controller im Einsatz und außerdem noch ne SB Live! 1024 ...habe 2 HDDs und 2 CD-Laufwerke. Was soll ich sagen? Alles läuft tadellos schon seit ich das Board hab. Am Anfang ist Win zwar öfters abgestürzt, aber das lag an einem zu heissen Prozessor und nicht am Board. Seitdem ich dem Proz. nen anderen Lüfter spendiert hab, geht alles - ohne Abstürze, Freezes & co.! Den Leuten, die ein A7V(-133) nicht stabil zum laufen bekommen, kann ich nur eins sagen: Entweder ihr schaut euch lieber mal eure anderen Komponenten im PC an - manchmal kann das Board nämlich gar nix für die Freezes. Oder ihr schaut mal, ob das Board nicht evtl. kaputt ist.

    Ehrlich gesagt kann ich es nicht mehr hören: Immer wird die Schuld aufs A7V(-133) geschoben, wenn was nicht klappt :(

    Gruß,
    Squeezer

    P.S.: Nein, ich arbeite nicht bei Asus und nein, ich bekomme kein Geld für o.g. Aussage ;)


Instabil & Stabil

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.