K7S5 bootet nicht. Hilfe!!!!

Diskutiere K7S5 bootet nicht. Hilfe!!!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ja genau dieses Symptom macht mir zu schaffen. Der Rechner lief ja gestern noch einwandfrei. Hab schon alles mögliche ausprobiert. Auch die CPU habe ich ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 20
 
  1. K7S5 bootet nicht. Hilfe!!!! #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja genau dieses Symptom macht mir zu schaffen. Der Rechner lief ja gestern noch einwandfrei. Hab schon alles mögliche ausprobiert. Auch die CPU habe ich getaucht,wie gesagt,mal den 1400 er,mal den 1700er und die sind beide in Ordnung. Auf nem andern Board laufen die ja. Ich verstehs langsam nicht mehr. In der Vergangenheit hatte ich das Problem schon des öffteren,dass ich mal den Rechner von A nach B transpotiere,wie du schon sagt und auf einmal funkt es nicht. Dann irgendwann funktionierte es wieder,komisch! Aber nu will das scheiss Teil überhaupt nicht.
    Könnt mir erzählen was ihr wollt,aber das K7 ist Schrott. Habe 3 Stück von Elitegroup und alle machen sie Ärger. Also nochmal würde ich so ein sch.... nicht kaufen. :-)
    Wenns nach mir ginge,dann würde ich das Ding aus dem Fenster schmeissen,aber ich habe nen Kollegen versprochen,ihm ein Rechner hin zu stellen und der drängt nun.
    Nur gut das ich nicht solche Probs mit meinem Board habe. Dennoch nervt mich das arg.
    Danke für die Hilfe nochmals

  2. Standard

    Hallo user001,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. K7S5 bootet nicht. Hilfe!!!! #10
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Gern geschehen :)

    Ich weiß was das K7S5A für ein Krüppel-Board ist. Wenn man es im Griff hat und es läuft, dann läuft's. Aber wehe es muckt rum.

    Hast du schon mal das Netzteil gewechselt oder hattest du das andere Board am selben Netzteil? Dann verstehe ich langsam gar nix mehr... :alcoholic

  4. K7S5 bootet nicht. Hilfe!!!! #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    habe schon 2 Netzteile versucht. Das Chieftech und ein No Name mit 350 W was ja ausreichend sein sollte. Aber auch damit kein Erfolg. Ich glaub ich besorg mir gleich n Hammer und hau einmal ganz fest drauf....hehe
    Sofern keiner mehr noch ne Idee hat,werde ich mir wohl ein neues Board kaufen müssen. :-(
    Hmmmm....ärgerlich sowas
    Aber was willste machen? So langsam bin ich mit meinem Latein am ende.
    Naja,schaun wir mal....

  5. K7S5 bootet nicht. Hilfe!!!! #12
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Schon mal nen Tip vorweg, wenn du nen neues, billiges Board suchst, dann guckst du dir mal das ASRock K7VT4A+ an.
    Wäre zumindest eine billige Alternative mit nem gescheiten Chipsatz. Wobei alle Chipsatze von VIA ja auch nicht gerade die Besten sind. Aber die mit nem "A" dahinter (KT266a, KT400a, usw.) das waren meiner Meinung die besten.

    Ich hoffe allerdings nicht, daß dann dieses Problem auftritt. Die selbe Rechner-Zusammenstellung habe ich zufälligerweise auch einem Kumpel empfohlen. Aber bis der sich das leisten kann, dauert noch.

  6. K7S5 bootet nicht. Hilfe!!!! #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Danke für den Tip. Genau dies habe ich mir grade gekauft. Ist zwar nichts dolles,aber sicherlich besser als das K7 mit den SIS Treibern.
    Habe den Rechner nun fit bekommen,er funktioniert einwandfrei,ohne das besagte Problem,was du hier gepostet hast. Zum Glück auch!! :-)

    Jetzt kann ich endlich in Ruhe mein WE geniessen.

    Vielen Dank für die Hilfe und ein schönes WE noch.

    FALLS DENNOCH JEMAND N TIP HAT,WIE ICH DAS K7 BOARD ZUM LAUFEN BEKOMMEN KÖNNTE,DANN BITTE MELDEN!!!

    THANXX

  7. K7S5 bootet nicht. Hilfe!!!! #14
    Mitglied Standardavatar

    Standard

    An der CPU warst du nicht dran oder ? Meistens schrotten die Boards beim Lüfterwechsel, da beim K7S5A ganz kleine SMDs direkt unter den Haltebeinchen sitzen (ich spreche da aus Erfahrung) 100x gewechselt und danach den SMD abgerissen... Ergo Board geht an, aber nix Bild *g*

    Vielleicht hat dein Board aber auch eine Überspannung bekommen, wenn du schon alles gewechselt hast und nichts kommt - auch kein Piepen ist eigentlich davon auszugehen das das Board fratze ist.

    Grüße
    Björn

    PS: schon Biosreset gemacht ?

  8. K7S5 bootet nicht. Hilfe!!!! #15
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Öhm, ich glaub kaum, daß das noch irgend jemand interessiert. Der Kollege hat sich wohl das ASRrock-Board zugelegt und das funzt wohl problemlos.

    Und SMD-Bausteine hab ich bisher noch keine abgerissen. Ich geh ja nicht mit Hammer und Meisel an das Board. Und soviele SMD's gibts da beim K7S5A ja auch wieder nicht. Da muß ich bei meinem betagten Epox 8kha+ schon eher aufpassen, daß ich bei der Kühlermontage keinen plattdrücke.

    Übrigens, die Boards hab ich bisher immer irgendwie zum laufen gebracht. Knoppix lief zumindest immer.... :003-aa:

  9. K7S5 bootet nicht. Hilfe!!!! #16
    Volles Mitglied Standardavatar

    Mein System
    uli67's Computer Details
    CPU:
    AMD Athlon 64, 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    1024 MB MDT (2x512MB)
    Festplatte:
    160 GB, 1, Seagate, Sata2
    Grafikkarte:
    ATI Radeon 850 GTO²
    Soundkarte:
    Nvidea MCP04 Onboard
    Monitor:
    Scott CRT 17"
    Netzteil:
    Seasonic M12 350 Watt
    Betriebssystem:
    XP Home SP2

    Standard

    Ich hatte auch mal so einen Fall.
    Ich habe eine alte Graphikkarte eingebaut und plötzlich funkte der Recher wieder. Ich habe gehört besser ist sogar eine PCI-Graphikkarte.
    Uli


K7S5 bootet nicht. Hilfe!!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

k7s5

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.