K7S5a

Diskutiere K7S5a im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ich hab das K7S5A mit lan onboard, läuft auch eigentlich alles rund, aber seit ein paar Tagen stürzt mein Sound bei einigen Spielen ab und ...



 
  1. K7S5a #1
    Affenklaus
    Besucher Standardavatar

    Standard

    Ich hab das K7S5A mit lan onboard, läuft auch eigentlich alles rund, aber seit ein paar Tagen stürzt mein Sound bei einigen Spielen ab und auch nach Verlassen des Spiels bleibt er weg! Hab schon Treiberwechsel vorgenommen, aber war nix! Was soll ich machen? Bitte,bitte helft mir!!!

  2. Standard

    Hallo Affenklaus,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. K7S5a #2
    Krassling
    Besucher Standardavatar

    Standard

    Wahrscheinlich, hast die den PCI Slot 3 ( shared with onboard Sound ) belegt ... Poste mal deine Konfiguration.

    Krassling.

  4. K7S5a #3
    Silencio
    Besucher Standardavatar

    Standard

    Benutzt du den Onboard-Sound? Bei Computer-Kaltstart springt der nicht so richtig an, ist stark verrauscht, nachdem ich ihn aber kurz schlafen schicke (Suspend), geht er ordentlich. Ist aber trotzdem nervig

  5. K7S5a #4
    sLicK
    Besucher Standardavatar

    Standard

    Hallo,hatte gerade exakt dasgleiche Problem. Habe im BIOS Setup - PCI Plug and Play setup page - Allocate IRQ to PCI VGA den Wert von "yes" auf "no" gesetzt. Dadurch wurde ein IRQ-Platz für meine Ethernet-Card freigemacht und zugewiesen. Diese lag zuvor mit dem Audio Sound Treiber (onboard) auf IRQ 11. das Problem wurde dadurch behoben.

    Viel Glück.


K7S5a

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.