K7S5A - CMOS löscht sich selbst

Diskutiere K7S5A - CMOS löscht sich selbst im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo Leute, ich habe ein Problem, welches immer mal wieder, nicht nachvollziehbar, auftritt. Nach einem Neustart des Rechners, ist das CMOS mit den BIOS-Defaultwerten geladen, ...



 
  1. K7S5A - CMOS löscht sich selbst #1
    Volles Mitglied Avatar von DvBs

    Mein System
    DvBs's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ @2750 MHz Windsor F2
    Mainboard:
    Gigabyte GA-M56S-S3
    Arbeitsspeicher:
    4 GB Exceleram PC2-8000
    Festplatte:
    Samsung 250 GB SATA-II
    Grafikkarte:
    eVGA 8800 GTS@621/1458/800 A2 112 SP
    Soundkarte:
    onBoard
    Monitor:
    Viewsonic VP171s
    Gehäuse:
    Gigabyte 3D Mars
    Netzteil:
    Sharkoon Silentstorm 500W
    3D Mark 2005:
    14832
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    DVD und DVD-RW

    Standard

    Hallo Leute, ich habe ein Problem, welches immer mal wieder, nicht nachvollziehbar, auftritt.
    Nach einem Neustart des Rechners, ist das CMOS mit den BIOS-Defaultwerten geladen, d. h. Uhr und Datum stimmen nicht, FSB und Memorytakt stehen auf 100/100 MHz usw.
    Am Betriebssystem liegt es nicht, da derselbe Fehler unter ME und XP auftritt. Hat jemand ähnliche Probleme oder ist mein Board defekt?

  2. Standard

    Hallo DvBs,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. K7S5A - CMOS löscht sich selbst #2
    Volles Mitglied Avatar von al.ch

    Standard

    ich denke die bios baterie sitzt nicht richtig oder ist "fast" leer

    versuchs mal mit ner neuen batterie :ad

  4. K7S5A - CMOS löscht sich selbst #3
    Senior Mitglied Avatar von Garfield

    Standard

    ..Moin !

    ..ah ja, wieder einer, der von dem leidigen "LOST CMOS" Problem betroffen ist...willkommen im Club :ae

    1. Batterie checken, mit nem Voltmeter im ausgebauten Zustand bitte. ( Kontakte der Halterung eventuell leicht nachbiegen)

    2.NEUESTES Bios drauf

    3.ALLE "WAKE ON" Sachen deaktivieren (Jumper/Bios)

    4. QUIKBOOT disablen

    5. Tritt das Prob auf, wenn du den PC KOMPLETT vom Stromnetz trennst ?


    ..mfg, Garfield

  5. K7S5A - CMOS löscht sich selbst #4
    Junior Mitglied Avatar von alienleader

    Standard

    Lost CMOS ist beim K7S5A auch als "Alzheimer-bug" bekannt.

    Zur Lösung werden unterschiedliche Möglichkeiten angeboten, die von Lötarbeiten am Board, über das Nachbiegen der Batteriekontakte bis hin zum flashen des cheepo-ocBIOS reichen. Habe mit diesem Problem seit nem 1/2 Jahr keinen Ärger mehr (neuestes oc-BIOS).

    alienleader


K7S5A - CMOS löscht sich selbst

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.