K7S5A Freeze Probleme ...

Diskutiere K7S5A Freeze Probleme ... im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Danke aber am NT kann es dann nicht liegen. Das Enermax erfüllt nämlich diese Anforderungen. Siehe hier: http://www.enermax.com.tw/products/eg-365p-ve.htm#s Es war das 350 Watt NT. Mfg ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 30
 
  1. K7S5A Freeze Probleme ... #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Danke aber am NT kann es dann nicht liegen.

    Das Enermax erfüllt nämlich diese Anforderungen.
    Siehe hier:
    http://www.enermax.com.tw/products/eg-365p-ve.htm#s

    Es war das 350 Watt NT.

    Mfg
    Noxolos

  2. Standard

    Hallo Noxolos,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. K7S5A Freeze Probleme ... #10
    Mitglied Avatar von Slider

    Standard

    Hast Du schon einen 12er Detonator ausprobiert ?

    Gruß
    Slider

  4. K7S5A Freeze Probleme ... #11
    Volles Mitglied Standardavatar

    Standard

    Tja Slider,
    könnte jetzt auch sagen war wohl nicht das Netzteil  

  5. K7S5A Freeze Probleme ... #12
    Junior Mitglied Standardavatar

    Standard

    Wie Slider schon sagt ,probiere mal das mit den Detos ich habe 2 MX karten und da laufen von den neueren Detos nur die 21.81 am besten ...alle neueren machen massieve Probleme !!
    Detos &#33;&#33;&#33;<KLICK>

  6. K7S5A Freeze Probleme ... #13
    Mitglied Avatar von Slider

    Standard

    Danke Peter Pan, wenigstens einer der meiner Meinung ist.

    Gruß
    Slider

  7. K7S5A Freeze Probleme ... #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So habe so langsam alles durch und bin am Verzweifeln.

    Habe folgende Detonators getestet:
    23.11er
    21.83er
    12.41er

    Bei keinem änderte sich auch nur das geringste.

    Ausserdem habe ich andere Treiber für meine SB Live&#33; getestet.
    Der Fehler blieb.

    Noch mal eben ne Kurzbeschreibung:

    Bei Airfix Dogfighter fliegt ma mit so kleinen Modellflugzeugen durch ein Haus. Spätestens innerhalb der ersten 10 Minuten bleibt das Spiel dann auf einmal für ein bis zwei Sekunden hängen. Dann geht es weiter nur befindet man sich mit seinem Flugzeug dann natürlich oft schon an der nächsten Wand. Das ist ******e.
    Ich habe einem Freund jetzt mal das Spiel geliehen (er hat das gleiche Board nur mit ner anderen CPU; läuft auf 133/133) bei ihm kam der Fehler nicht, trotz Infineon SDRAM.

    Es kann doch nicht sein, dass man wirklich ein 400 Watt NT benötigt oder?
    Das 350 Watt Enermax müsste doch wirklich reichen.

    Hat noch jemand eine Idee?
    Bitte

    Man hat ja jetzt 2 Jahre Garantie auf das Mainbaord.
    Kann ich da wohl erreichen, ein Board mit neuerer Revision zu bekommen?


    MfG
    Noxolos

  8. K7S5A Freeze Probleme ... #15
    Mitglied Avatar von Slider

    Standard

    Hi Nox,

    der Freeze von dem Du hier berichtest ist ja eigentlich auch gar keiner, so wie alle anderen Ihn hier hatten.
    Wenn Dein Spiel dann weiter läuft, liegt es bestimmt nicht am NT.
    Eigentlich fällt mir jetzt auch nix anderes mehr ein.
    Eventuell mal ein anderes Board austesten, wenn Du die Möglichkeit hast.
    Wie liegt denn Deine CPU Temperatur ?
    Ich habe konstant 45-47 Grad.

    Gruß
    Slider

  9. K7S5A Freeze Probleme ... #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Seht mal her:

    Das ist der Gipfel der Verarschung, ich werde ECS glaube ich mit ihrem eigenen Board füttern&#33;&#33;&#33; *

    Da mache ich mir die Mühe und fülle das ganze Support Formular aus und kriege so ne kurze Antwort, die auch noch nicht überlegt ist.

    Aber seht selbst: (beachtet vor allem, welchen AGP Treiber ich als installiert angegeben habe, denn das ist der von www.sis.com.tw)

    Beginn der Mail
    --------------------------------------------------------

    Installieren Sie bitte den AGP Treiber von www.sis.com.tw
    Ihr Support-Team
    ----- Original Message -----
    From: xxx
    To: support@elitegroup.de
    Sent: Thursday, March 21, 2002 3: 59 PM
    Subject: K7S5A


    Supportanfrage über das ECS ELITEGROUP Onlineformular:

    name * * * * * * xxx
    telefon * * * * * xxx
    email * * * * * * *xxx
    revision * * * * *3.1
    biosversion * * * V.02/01/12
    seriennummer * * *D17WF15205025
    bezugsquelle * * *Ikon
    kaufdatum * * * * 08.02.2002
    prozessor * * * * AMD Duron 1 GHz; 100 MHz FSB
    festplatte * * * *IBM 40GB IC35L040AVER07-0 (ATA 100)
    memory * * * * * *1x Samsung 256 MB PC2700 DDR-Ram 16
    * * * * * * * * * * *Chips (M368L3313CT1-CB0)
    betriebssystem * *Windows 2000
    agpslot * * * * * *belegt
    agpkarte * * * * *Hercules 3D Prophet II MX (32 MB)
    isaslot * * * * * * nicht vorhanden
    pci1slot * * * * * nicht vorhanden
    pci2slot * * * * * nicht vorhanden
    pci3slot * * * * * nicht vorhanden
    pci3slot * * * * * belegt
    pci3karte * * * * Level-One *FNC-0109TX (Netzwerkkarte)
    pci4slot * * * * * nicht vorhanden
    pci5slot * * * * * belegt
    pci5karte * * * * Creative Soundblaster Live&#33; Player 5.1
    chipsetreiber * * SiS AGP VxD driver V1.09
    lanmodul * * * *nicht vorhanden
    soundmodul * *nicht vorhanden
    soundmodul * *nicht aktiviert
    vgamodul * *nicht vorhanden
    fehler * * * * * *Hallo,
    * * * * * * * * *
    * * * * * * * * *mein Problem ist das folgende:
    * * * * * * * * *Während der PC unter Windows stabil läuft, treten in
    * * * * * * * * *Spielen häufig Hänger (freezes) auf, d.h. das Bild friert
    * * * * * * * * *einfach ein. Das dauert dann so ca. 1-2 Sekunden an und
    * * * * * * * * *dann läuft das Spiel normal weiter, allerdings kann es
    * * * * * * * * *sein, dass man dann bei einem Autorennen oder ähnlich
    * * * * * * * * *schnellen Spielen schon vor der Mauer steht.
    * * * * * * * * *
    * * * * * * * * *Zu Lösung des Problems habe ich schon folgendes
    * * * * * * * * *vergeblich versucht:
    * * * * * * * * *
    * * * * * * * * *- System Speed auf 100/100 statt auf 100/133 gestellt
    * * * * * * * * *- BIOS defaults geladen
    * * * * * * * * *- Netzwerk- und Soundkarte herausgenommen, bzw. in andere
    * * * * * * * * *Slots gesteckt
    * * * * * * * * *- 350 Watt Enermax Netzteil getestet
    * * * * * * * * *- andere Grafikkarte eingesetzt (Geforce 256 DDR)
    * * * * * * * * *- anderen Speicher ausprobiert (Infineon PC133 SDRAM
    * * * * * * * * *CL2)
    * * * * * * * * *- versuchte Detonator Treiber: 23.11er, 21.83er und
    * * * * * * * * *12.41er
    * * * * * * * * *
    * * * * * * * * *Installiertes OS ist Windows 2000 Pro SP2
    * * * * * * * * *
    * * * * * * * * *Ich weiss da jetzt nicht mehr weiter und würde mich
    * * * * * * * * *freuen, wenn Sie mir helfen könnten.
    * * * * * * * * *
    * * * * * * * * *MfG
    * * * * * * * * *xxx


    --------------------------------------------------------
    Ende der Mail


    Cool ne?

    Da hatte wohl jemand keinen Bock, sich damit zu befassen.
    Frechheit&#33;

    MfG
    Noxolos


K7S5A Freeze Probleme ...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.