K7S5A: Nach Prozessortausch geht nix mehr

Diskutiere K7S5A: Nach Prozessortausch geht nix mehr im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hallo zusammen, ich habe mich heute kurzerhand entschieden, auf meinem zweitrechenr ein prozessortausch vorzunehmen. ich hatte noch einen amd 1800 rumliegen und diesen wollte ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. K7S5A: Nach Prozessortausch geht nix mehr #1
    Newbie Standardavatar

    Standard K7S5A: Nach Prozessortausch geht nix mehr

    hallo zusammen,

    ich habe mich heute kurzerhand entschieden, auf meinem zweitrechenr ein prozessortausch vorzunehmen. ich hatte noch einen amd 1800 rumliegen und diesen wollte ich gegen den amd 1000 austauschen.

    das tat ich also und startete den rechner -> nix passierte. strom wurde wohl geliefert, da die lüfter angingen, aber sonst nix .. kein bild, keine piepser, kein gar nix :-(

    ich ging davon aus, dass die (wahrscheinlich) uralte bios-version, diesen 1800er nicht unterstützt.
    also dachte ich mir, ich haue den 1000er wieder rein und ich besorge mir erstmal das update...
    puste kuchen ... selbst mit der alten cpu passiert nun das gleiche :-(( ich habe auch schonmal die hdd´s/dvd-lw abgestöpselt, habe auch über jumper den cmos resettet, aber das hilft nix.

    jemand eine idee?? bitte sagt mir nicht, dass ich mir (wie auch immer) das board zerschossen habe...

    vielen vielen dank schonmal für eure hilfe/ratschläge..
    OllyO

  2. Standard

    Hallo OllyO,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. K7S5A: Nach Prozessortausch geht nix mehr #2
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    Hast du den PC mal mit einem Ram-riegel gestartet? Oder mal andere Slots ausprobiert?

  4. K7S5A: Nach Prozessortausch geht nix mehr #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    jupp, habe ich auch... leider auch kein erfolg :-(

  5. K7S5A: Nach Prozessortausch geht nix mehr #4
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    hm kannst du mal das ganze System posten? ( auch das Netzteil)
    HAst du mal eine andere grafikkarte ausprobiert?

  6. K7S5A: Nach Prozessortausch geht nix mehr #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich weiß nicht, ob das helfen würde... weil was mich ja wundert ist, dass es jetzt wieder so ist, wie vorher (und da lief es ja ewig stabil!!) und trotzdem nix passiert
    grafikkarte habe ich nicht gewechselt

  7. K7S5A: Nach Prozessortausch geht nix mehr #6
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Dann mach das mal! (die Grafikkarte wechseln)
    Hast du den PC auch nur mal mit den nötigen Sachen angeschlossen?? ( CPU, MObo, Graka und ram) . Du kannst auch mal für 10sec. die Batterie rausnehmen und dann wieder einbauen! ( falls du das noch nicht gemacht hast)
    Wenn es dann immer noch nich geht, wird wohl was kaputt sein!

  8. K7S5A: Nach Prozessortausch geht nix mehr #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    echt, meinste die graka ??? ich werde es probieren..
    ansonsten ja, nur cpu, graka, ram
    ich werde auch mal die nichtgenutzten pci-karten rausnehmen, mal sehen, vielleicht bringts auch was...

  9. K7S5A: Nach Prozessortausch geht nix mehr #8
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Naja, ob es wirklich die Graka ist, weiß ich nicht. Du kannst es aber mal probieren! Steck einfach alles ab , was du nicht brauchst ( alle PCI-Karten und Laufwerke). Es soll nur CPU, der Ram , die Graka und das MAinboard laufen!


K7S5A: Nach Prozessortausch geht nix mehr

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.