k7vta3 rev 3.1 -> pc friert nach boot ein

Diskutiere k7vta3 rev 3.1 -> pc friert nach boot ein im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Mancher Speicher der fehlerhaft ist geht nicht über 100 hinaus Hast du den Speicher schon mit Linux geprüft?? bei Linux installation gleich am anfang...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. k7vta3 rev 3.1 -> pc friert nach boot ein #9
    Fortgeschrittenes Mitglied Avatar von BadBoyBarony

    Standard

    Mancher Speicher der fehlerhaft ist geht nicht über 100 hinaus
    Hast du den Speicher schon mit Linux geprüft??
    bei Linux installation gleich am anfang

  2. Standard

    Hallo maddze,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. k7vta3 rev 3.1 -> pc friert nach boot ein #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    jo hab ich, alle in ordnung...

  4. k7vta3 rev 3.1 -> pc friert nach boot ein #11
    Fortgeschrittenes Mitglied Avatar von BadBoyBarony

    Standard

    ich halte zwar nicht viel von Elitegroup denoch bin ich der meinung es liegt nicht am board schaue mal ob du den bustakt vom Speicher auf 133 stellen kannst.
    wen ja nochmal Speichertest mit 133


k7vta3 rev 3.1 -> pc friert nach boot ein

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.