Kaum Performance-Gewinn bei Raid0???

Diskutiere Kaum Performance-Gewinn bei Raid0??? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ich hab das 8KTA3 (ohne Raid) dafür aber mit einer mod.   FATTRACK 66 ControllerKarte. Habe 2X WD 307AA (UDMA 66) als RAID 0 am ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 30
 
  1. Kaum Performance-Gewinn bei Raid0??? #9
    Newbie Standardavatar

    Standard

    Ich hab das 8KTA3 (ohne Raid) dafür aber mit einer mod.   FATTRACK 66 ControllerKarte.
    Habe 2X WD 307AA (UDMA 66) als RAID 0 am laufen.
    Mit einer Platte am normalen IDE-Port bin ich bei Sandra 2001 auf ca. 15500 Pkt. gekommen.
    ALs RAID-0 komme ich auf ca. 19500 Pkte.
    Ich denke auch mal das Sandra 2001 nicht so toll zum HD-Testen ist. Es gibt dazu auch ein Topic bei www.athlon.de.

    CU Jimpex

  2. Standard

    Hallo Pfeffi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kaum Performance-Gewinn bei Raid0??? #10
    Foren-Guru Standardavatar

    Standard

    also meine Sandra 2001-Werte Version 7.10 sind Ok !!
    Vor Raid 21.643 Punkte, mit Raid-0 siehe unten.

  4. Kaum Performance-Gewinn bei Raid0??? #11
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi Onkel Ergo,
    vor Raid habe ich auch so zwischen 21500 und 22000 Punkte gehabt nur danach halt nur 27000 Punkte das ist ein bisschen wenig.
    Ob ich bei Epox oder Highpoint mal nachfrage, ob es Probleme mit WD Platten in Bezug auf Performance gibt und ob sie das nicht mit neueren Treibern beseitigen könnten.

    Hi Jimpex
    danke für den Tipp werde mal nachschauen.
    Ciao Pfeffi

  5. Kaum Performance-Gewinn bei Raid0??? #12
    Foren-Guru Standardavatar

    Standard

    ..... sei aber skeptisch bei den Aussagen des Epox-Support *g*

    Versuch doch einfach mal das kleine geile Programm hdtach261 ..... aber Du hast dafür bestimmt keine Werte für Deine WD vor Raid...
    aber probier das mal und poste die Werte hier...
    müsste ungefähr identisch mit meinen Werten sein für hdtach:
    Random Access 8,4ms
    Read Bürst Speed: Anschlag bis 80
    Read speed average 44992,8kps
    CPU utilization 11,4%

    am besten, testen !
    cu

  6. Kaum Performance-Gewinn bei Raid0??? #13
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi Onkel Ergo
    also meine Werte sind beim Test von den gesamten 80GIG mit HDtach:

    Advanced Size Check:
    Random Access 13,8ms
    Read Bürst Speed: Anschlag bis 58,8
    Read speed average 25571,8kps
    CPU utilization 10,5%

    und beim Check von 7,63GIG:

    Random Access 9,2ms
    Read Bürst Speed: Anschlag bis 58,7
    Read speed average 27167,8kps
    CPU utilization 10,1%

    Ich habe noch mal neu installiert 4in1 einzeln draufgespielt habe aber den Busmastertreiber weggelassen. Habe die Blockgrösse auf 16K gesetzt.
    Ich weiss nicht mehr weiter.
    Ciao Pfeffi  




  7. Kaum Performance-Gewinn bei Raid0??? #14
    Foren-Guru Standardavatar

    Standard

    mmhh... für Raid-0 definitiv zu wenig ! Ist ja nicht viel mehr als die Platte im Normalfall bringt....

    Schau doch mal bei Deinem HD-Hersteller, ob es ein Tool gibt, um die UDMA100 freizuschalten....
    vielleicht macht die Platte momentan gar keine UDMA 100 !!
    sonst wüsste ich auch nix mehr....

  8. Kaum Performance-Gewinn bei Raid0??? #15
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Kann es sein das meine HD's mit UDMA 66 laufen und deswegen Read Burst Speed nur von 60mbps.
    siehe auch WD 200BB http://www.xbitlabs.com/storage/hdd-roundup.html
    http://www.storagereview.com/      hier steht was im forum GENERAL  "Bad performance on WD300BB "
    Kann es sein das im Bios zwar UDMA5 also 100 steht aber er nur mit 66 angesprochen wird.
    Ciao Pfeffi


  9. Kaum Performance-Gewinn bei Raid0??? #16
    Foren-Guru Standardavatar

    Standard

    wenn Dir Sandra UND Hdtech so geringe Werte anzeigen, dann wird das wohl stimmen und die Platten wohl nicht wirklich als 100er laufen....


Kaum Performance-Gewinn bei Raid0???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.