Kaum Performance-Gewinn bei Raid0???

Diskutiere Kaum Performance-Gewinn bei Raid0??? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi Leute, habe mit meinen beiden Western Digital 400BB nur ein performance gewinn bei SiSoftSandra 2001 von etwa 4000 Punkten. Habe also nur 26000 Punkte ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 30
 
  1. Kaum Performance-Gewinn bei Raid0??? #1
    Volles Mitglied Standardavatar

    Standard

    Hi Leute,
    habe mit meinen beiden Western Digital 400BB nur ein performance gewinn bei SiSoftSandra 2001 von etwa 4000 Punkten. Habe also nur 26000 Punkte woran könnte das liegen, kommt der Highpoint mit den Festplatten vielleicht nicht zurecht???
    Wäre nett wenn mir jemand vielleicht einen Tipp geben könnte.
    Es müssten doch normalerweise so an die 40000 Punkte rangehen.
    Ciao Pfeffi

  2. Standard

    Hallo Pfeffi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kaum Performance-Gewinn bei Raid0??? #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Sag mal mehr zum System, Biosversion und Treiber.

  4. Kaum Performance-Gewinn bei Raid0??? #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Also bios vom 5.3.2001 fürs Mainboard,
    HPT 370 Version 1.10B glaube ich gibt es da vielleicht ein neues Bios für den Controller???
    2x WD 400BB
    4in 1 4.29
    Detonator 7.58
    Win 98se
    Epox 8KTA3+

    PS. Ich hatte schon mal gepostet wegen dem Raid was ich nicht erstellen konnte weil er mir immer als erste Festplatte 96MB angezeigt hatte und als zweite HD erst meine eigentliche HD,
    habe jetzt rausgefunden an was es lag es war das 100MB Zip Laufwerk, sobald ich das am normalen IDE anschliesse sagt er mir das ich eine HD dranhabe mit 96MB und somit konnte ich kein Raid erstellen, weil dies dann die erste Festplatte war.

  5. Kaum Performance-Gewinn bei Raid0??? #4
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Es gibt ein neues Bios für den Controller.
    Installiere mal das vom 28.03.01.
    Hast du für den Highpoint denn den aktuellsten Treiber installiert ?

  6. Kaum Performance-Gewinn bei Raid0??? #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Da war eine Diskette dabei vom 10.03.2001 für den Controller. Ist das der Neuste??
    Bios habe ich mir schon gezogen.Danke
    Hast du auch ein Vorschlag wegen meinen Zip Laufwerk.
    Habe jetzt Brenner und DVD jeweils als Master.

  7. Kaum Performance-Gewinn bei Raid0??? #6
    Volles Mitglied Standardavatar

    Standard

    Hi Frank
    Wo gibts denn das BIOS vom 28.03.2001, auf der EPOX Seite find ich es nicht, wäre für einen Link dankbar

  8. Kaum Performance-Gewinn bei Raid0??? #7
    Junior Mitglied Standardavatar

    Standard

    Hi ppm007,
    hier ein LINK, ist nur die BIN Datei da es noch inoffiziell ist, Ich habe es auch drauf und bis jetzt noch nichts negatives festgestellt.

    ftp://ftp.qnetp.net/ftp.hardtecs4u.c...c/8kt31328.bin

    Gruss
    Fastburn...

  9. Kaum Performance-Gewinn bei Raid0??? #8
    Volles Mitglied Standardavatar

    Standard

    Hi Fastburn
    Besten Dank
    Grüsse
    ppm007


Kaum Performance-Gewinn bei Raid0???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.