Kein bild , mainbord piepst nur!!!

Diskutiere Kein bild , mainbord piepst nur!!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hy, Hab heute nen gebrauchten pc gekauft bei dem anscheinend nur das netzteil kaputt gewesen sein soll, ich hab also ein neues netzteil eingebaut und ...



 
  1. Kein bild , mainbord piepst nur!!! #1
    Newbie Standardavatar

    Standard Kein bild , mainbord piepst nur!!!

    Hy,

    Hab heute nen gebrauchten pc gekauft bei dem anscheinend nur das netzteil kaputt gewesen sein soll, ich hab also ein neues netzteil eingebaut und wollte den pc nacher starten. der Pc pieps aber immer nur , und zwar lange töne und mit kurzen pausen, also war mein gedanke die batterie am motherboard , also hab ich die gewechselt . Der Pc zeigt kein Bild an und ich weis leider nicht mehr weiter, vielleicht kann mir jemand von euch helfen
    Mfg. bananajoe

  2. Standard

    Hallo bananajoe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein bild , mainbord piepst nur!!! #2
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Jo also es kann dranne liegen das ne Hardware Kaputt oder nicht Richtig angeschlossen ist.
    Schecke mal alles durch ob alles fest im Slot sitzt.
    Wenn ja und das Problem besteht tausche mal die Graka und die Rams.
    Sollte es dann immer noch bestehen kann es ja sein das, dass alte NT Das Moba gefetzt hat.
    ______________________


    MFG .c|ha0s

    Against-TCPA
    Mein System*Updated* >KLICK<

  4. Kein bild , mainbord piepst nur!!! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    DAnke war die soundkarte die kaputt gegangen is , jz zeigt er wenigstens wieder was an aber leider fährt er nicht hoch, er zeigt an cmos checksum error und fährt nicht weiter , irgendwer ne ahnung was das bedeuten kann??

  5. Kein bild , mainbord piepst nur!!! #4
    Volles Mitglied Avatar von Fr3gMe

    Standard

    Mit Cmos werden die gespeicherten Bios-Einstellungen bezeichnet. Wenn er nun diese Fehlermeldung anzeigt, heißt das, dass die eingetragenen Werte nicht mit dem stimmen, was eigentlich sein sollte. Gehe mal ins Bios und lade einfach die Standardkonfiguration oder schon deine angepassten Einstellungen und speichere diese. Danach sollte die Fehlermeldung weg sein.

    mfg Fr3gMe


Kein bild , mainbord piepst nur!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.