keine 166 MHz bei dem CHAINTECH 7VJL

Diskutiere keine 166 MHz bei dem CHAINTECH 7VJL im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; wieso sollte es denn nicht funzen??? da könnte ich bei jedem board fragen "da steht drauf FSB333, aber geht das auch? oder will mich der ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 31 von 31
 
  1. keine 166 MHz bei dem CHAINTECH 7VJL #25
    Computer Doktor Standardavatar

    Standard

    wieso sollte es denn nicht funzen???

    da könnte ich bei jedem board fragen "da steht drauf FSB333, aber geht das auch? oder will mich der hersteller veralbern?"....... :ae

  2. Standard

    Hallo ..::]dkONE[::..,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. keine 166 MHz bei dem CHAINTECH 7VJL #26
    ray
    Besucher Standardavatar

    Standard

    @Blade2

    Ein Kollege von mir hat das Board und es funktioniert mit seinem Prozessor.
    Allerdings hat er eine andere BIOS-Version. Die Version, die Du angegeben hast, erscheint erst in einem halben Jahr.

  4. keine 166 MHz bei dem CHAINTECH 7VJL #27
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Also nochmal...

    Ein FSB von 166 MHz ist für fast alle halbwegs aktuellen Mainboard's kein Problem mehr.
    Natürlich muss man wissen was man einstellen muss,...sonst kann das nichts werden.

  5. keine 166 MHz bei dem CHAINTECH 7VJL #28
    Senior Mitglied Avatar von eXce

    Mein System
    eXce's Computer Details
    CPU:
    AMD Phenom(tm) II X4 940 @ 3.5GHz
    Mainboard:
    ASUS Crosshair ll Formula
    Arbeitsspeicher:
    2x Corsair Dominator Kit PC1066 2GB Dual 5-5-5-15
    Festplatte:
    2x Hitachi HDS721680PLA380 (80GB), S-ATA II @ RAID 0 - 16KB
    Grafikkarte:
    2x ASUS GeForce 8800GT 512MB - SLI @ 650/1625/991MHz
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeGamer Fatal1ty Pro
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake Armor+, leise..!
    Netzteil:
    Tagan TG430-U15, Mod. 1 Old 120mm vs. 2 SilenX Lüfter 120/80mm
    3D Mark 2005:
    18691
    Betriebssystem:
    Win Vista x64 SP1
    Laufwerke:
    LG GGC-H20L

    Standard

    LOL die ersten beiden seiten haben mir besser gefallen AMD, jetzt läßt du nach, jetzt wirste ruhiger, dass nich gut.. :2

    auf der 1 und 2ten seite wärste fast aus der haut gefahren was... :6 :6

    p.S.: lass dein gefühlen freien lauf :bj

  6. keine 166 MHz bei dem CHAINTECH 7VJL #29
    Hardware - Kenner
    Threadstarter
    Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Ein Kollege von mir hat das Board und es funktioniert mit seinem Prozessor.
    DAS WOLLTE ICH JA WISSEN!!!!!!!!&#33 ;!!!!!!!!!&#33 ;!!!!! :2

    @ray
    welchen prozi fährt dein kollege auf dem MoBo?

    Allerdings hat er eine andere BIOS-Version. Die Version, die Du angegeben hast, erscheint erst in einem halben Jahr.
    sorry, ich meinte 20.09.2002. manchmal sind meine finger so schnell, dass es den frauen gar nicht mehr gefällt. :2

    gruß
    da BLADE II

  7. keine 166 MHz bei dem CHAINTECH 7VJL #30
    ray
    Besucher Standardavatar

    Standard

    XP 2600+.

  8. keine 166 MHz bei dem CHAINTECH 7VJL #31
    Hardware - Kenner
    Threadstarter
    Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    @ray

    danke

    gruß
    da BLADE

    ----thread closed---


keine 166 MHz bei dem CHAINTECH 7VJL

Besucher kamen mit folgenden Begriffen auf die Seite:

m101 311

M101311

mainboard m101 311

m101 311 mainboard

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.