keine 166 MHz bei dem CHAINTECH 7VJL

Diskutiere keine 166 MHz bei dem CHAINTECH 7VJL im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi leut, ei kumpel von mir hat ein kleines problem. er hat einen PAL 2000+ und ein chaintech 7VJL (REV. M101 311 / BIOS 20.9.2003). ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 31
 
  1. keine 166 MHz bei dem CHAINTECH 7VJL #1
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    hi leut,

    ei kumpel von mir hat ein kleines problem. er hat einen PAL 2000+ und ein chaintech 7VJL (REV. M101 311 / BIOS 20.9.2003). um die 166 MHz zu aktivieren, muss er einen jumper setzten. gesagt, getan. DDR333 Speicher rein, VCore auf 1.825V, trotzdem bleibt der Moni schwarz. zumindest sollte ja der rechner hochlaufen oder? habe schon gelesen dass leute ihre PALs auf 166 MHz laufen haben. ist hier jemand, der ein chaintech 7VJL (REV. M101 311 / BIOS 20.9.2003) hat & auf diesem 166 MHz erfolgreich fährt?

    gruß
    da BLADE II

  2. Standard

    Hallo ..::]dkONE[::..,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. keine 166 MHz bei dem CHAINTECH 7VJL #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ich würde mal den Multi runtersetzen !!!

    Ne CPU macht auch nicht alles mit... und zu glauben einfach die V-Core auf 1,825 und FSB 166 reicht aus ist sehr blauäugig.
    Bei den Palominos kann es durchaus sein das sich maximal 60 Herz aus der CPU rausholen lassen auch bei 1,9V also unlocken und dann weiter testen.

  4. keine 166 MHz bei dem CHAINTECH 7VJL #3
    Hardware - Kenner
    Threadstarter
    Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    ohne den multi runterzusetzen hat er schon geschafft den FSB auf 143 anzuheben, ohne Jumper auf 166 zusetzen, dann war es ein PAL 2200+, VCore default gewesen. also kann es nicht sein, dass
    Bei den Palominos kann es durchaus sein das sich maximal 60 Herz aus der CPU rausholen lassen
    die cpu ist noch locked.

    gruß
    da BLADE II

  5. keine 166 MHz bei dem CHAINTECH 7VJL #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Da steht ja auch es KANN SEIN und nicht ES MUSS SO SEIN, wenn du mir nicht glaubst warte bis dir 100 andere das gleiche gesagt haben.

  6. keine 166 MHz bei dem CHAINTECH 7VJL #5
    Computer Doktor Standardavatar

    Standard

    ohne das ding zu unlocken würde die CPU bei FSB 166 auf 2080MHz laufen (2500+)! das sind 400MHz über standarttakt! das macht nicht mal mein 2400+ AIUHB! da is nämlich nochn kleiner unterschied zwischen 143 und 166! du musst die 23MHz differenz mal 12,5 nehmen!

  7. keine 166 MHz bei dem CHAINTECH 7VJL #6
    Hardware - Kenner
    Threadstarter
    Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    leute, nicht das wir uns missverstehen, das OC steht nicht im Vordergrund, sondern die 166 MHz FSB, und zwar warum das MoBo diesen nicht annimmt. hat jemand schon, der dieses board hat, es geschafft einen 166 MHz FSB zufahren?

    gruß
    da BLADE II

  8. keine 166 MHz bei dem CHAINTECH 7VJL #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das MOBO ist nich das Problem !!!

    12,5 x 166 ist einfach für die CPU zuviel !!!

    Wenn du den Prozzi unlockst kannst du ihn mit 10 x 166 = 1660 MHz laufen lassen... dann klappt das auch.

  9. keine 166 MHz bei dem CHAINTECH 7VJL #8
    Computer Doktor Standardavatar

    Standard

    genau so siehts aus!

    die CPU kann nich so hoch!!! was ist daran nicht verständlich??? dem mobo macht der FSB nix aus, setz den multi runter (vorher unlocken) und der prozzi läuft warscheinlich auch mit 200FSB, aber 2080 MHz sind zuviel für den armen palo!


keine 166 MHz bei dem CHAINTECH 7VJL

Besucher kamen mit folgenden Begriffen auf die Seite:

m101 311

M101311

mainboard m101 311

m101 311 mainboard

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.