Kratzen nach Dauerbetrieb

Diskutiere Kratzen nach Dauerbetrieb im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Langsam krieg ich ECHT zuviel, .... ....ich habe das komplette System neu installiert, neues Bios, neueste Abit-Treiber drauf, alles gekühlt wo nur irgendwie nen kühler ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 41
 
  1. Kratzen nach Dauerbetrieb #17
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Langsam krieg ich ECHT zuviel, ....
    ....ich habe das komplette System neu installiert, neues Bios, neueste Abit-Treiber drauf, alles gekühlt wo nur irgendwie nen kühler draufpasst, alle Kabel neu verdrahtet, hatte anfangs eigentlich keine Probleme.....
    Nach 6h!!!! war es wieder da! Das PENETRANTE Gesäusel. Warum funktioniert der Sound denn bloss 6 h und dann nicht mehr?
    Der Support von Abit ist natürlich nicht zu erreichen, habe die schon terrorisiert...

    VERDAMMT!!!!!!!!&# 33;!!!!!!!!!&# 33;!!!!!!!!!&# 33;!!!!!!!!!&# 33;!

    :5 :5 :5

    :4

  2. Standard

    Hallo freakdrop,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kratzen nach Dauerbetrieb #18
    Junior Mitglied Standardavatar

    Standard

    Hi!!

    Hab hier was gefunden !! Sollte dir helfen !!!!

    Ist in der mitte des Artikels !
    Da steht das nvidia einen neuen Treiber rausbringt bei dem es nicht mehr vorkommt!
    http://www.planet3dnow.de/artikel/diverses...2config/4.shtml

    :4 :4 :4 :4 :4 :4 :4 :4 :4 :4 :4

  4. Kratzen nach Dauerbetrieb #19
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Ja das wär doch mal was, klingt nicht schlecht, ..... :9

    Habs gelesen, teste das jetzt mal bis So aus,

    Thx

    :ae

    Tja, Nix is, zumindest bei CS bringen die Treiber auch nichts, alles wie gehabt.

    :5 :5 :5

  5. Kratzen nach Dauerbetrieb #20
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    RIIIIIIIIIIIIIIESEN KÄSE der TREIBER!!!!!!!!&#3 3;!!!!!!!!!&#3 3;!!!!!!!!!&#3 3;!!!!!


    JETZT KRATZTS GLEICH VON ANFANG AN, NACH NUR 5 MINUTEN!!!!

    :ad

  6. Kratzen nach Dauerbetrieb #21
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    hats eventuell denn was mit dem Kabel zu tun? ich hatte mal ein, das, wenn man drangekommen ist, ein Summendes Geräusch von sich gegeben hat. War nicht das billigste! Dann hab ich mir n billiges gekauft und das funzt... :ae

  7. Kratzen nach Dauerbetrieb #22
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Nein, an den Kabeln liegt es definitiv nicht. Das ist wohl ein Treiber-Problem, mit der Version 29.34 sollen zumindest die Probleme bei Stereo-Sound gefixt sein, allerdings reicht mir das nicht.


    Da bleibt einem nur abwarten, auf NforceTreiber warten um wieder einmal als Tester mißbraucht zu werden.
    :7

  8. Kratzen nach Dauerbetrieb #23
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Hat irgend jemand mittlerweile ne Lösung?

    :5 :5 :5

    Das Problem ist immer noch da!

  9. Kratzen nach Dauerbetrieb #24
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Noch Was kurioses:

    Auslöser für das Kratzer ist irgendwie meistens ne Situation im Spiel, wo soundmäßig "sauviel" los ist. Also so ungefähr:
    mehrere Leute ballern, im Hintergrund ist eh Gewitter, Movement-Sounds und dann schmeissen auch noch 2 Leute ne HE, die dann dazu explodieren.

    Dann isses da, und bleibt auch, bis zum Neustart.... :6


Kratzen nach Dauerbetrieb

Besucher kamen mit folgenden Begriffen auf die Seite:

unreal al soundeinstellungen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.