Ich krieg die Krise ...... Hiiilfe !!!

Diskutiere Ich krieg die Krise ...... Hiiilfe !!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ich weiß nicht mehr weiter ... Beim Rechner meines Vaters, ein Athlon TB800 mit Epox 8KTA2 Mainboard läßt sich WindowsXP gar nicht installieren. Hab gelesen, ...



 
  1. Ich krieg die Krise ...... Hiiilfe !!! #1
    Hollemann
    Besucher Standardavatar

    Standard

    Ich weiß nicht mehr weiter ...
    Beim Rechner meines Vaters, ein Athlon TB800 mit Epox 8KTA2 Mainboard läßt sich WindowsXP gar nicht installieren. Hab gelesen, daß es an der Geforce2MX Grafikkarte liegen kann. Hab also meine GeForce4 Ti eingebaut - jedoch ohne Erfolg.
    Windows2000 kann man ohne Probleme installieren. Die Hardwaretreiber funktionierten auch ohne Probleme doch jetzt kommt's: Beim ersten Mal wollte der Rechner nach der Installation von CorelDraw neu starten. Er ist richtig runtergefahren und hat dann beim Neustart blitzschnell einen blauen Bildschirm gezeigt und hat neu gebootet. Der abgesicherte Modus hat auch nicht mehr geholfen. Beim nächsten Anlauf hab ich Corel zuerst installiert - keine Probleme mit dem Neustart, dann Office ... und irgendwann den Update auf den Internet Explorer 6 (wie beim ersten Mal auch). Der Computer fährt runter und zeigt aufeinmal den selben blauen Bildschirm und bootet immer wieder neu.
    Wo kann das Problem liegen????? :ae

  2. Standard

    Hallo Hollemann,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ich krieg die Krise ...... Hiiilfe !!! #2
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Hast Du Treiber verwendet, die für das gewünschte Betriebssystem geeignet sind ?
    Entferne alle Karten ausser der Grafikkarte.
    Festplatte war vor der Installation frisch formatiert ?

  4. Ich krieg die Krise ...... Hiiilfe !!! #3
    Hollemann
    Besucher Standardavatar

    Standard

    Ja klar, die Treiber waren nur für WindowsXP und/oder Windows2000.
    Die Festplatte war frisch formatiert und die Grafikkarte ist die einzige Steckkarte. Den Onboard-Sound hab ich abgeschaltet und auch sonst alle USB-Geräte abgezogen.
    Dies ist der einzigste Computer, der mir so richtig Probleme verursacht.
    WindowsXP lief bei mir mit einem Athlon700, Epox K7KXA und einer GeForce256 ohne Probleme - nur bei dem genannten Computer funktioniert nichts. Windows2000 hab ich auf einem Celeron400-System mit Abit-Board ohne Probleme und sehr stabil zum Laufen gebracht.
    Mir fehlen wirklich die Ansatzpunkte und Ideen zum Lösen meiner Porbleme!!!

  5. Ich krieg die Krise ...... Hiiilfe !!! #4
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Kannst Du die Speicher Riegel in einem anderen Rechner testen, oder nur einen nach dem anderen ausprobieren ?
    Wie sieht es mit den Speicher Settings aus ?
    Was sagt die CPU Temperatur ?

  6. Ich krieg die Krise ...... Hiiilfe !!! #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Sieht eigentlich nach nem Hitzeproblem oder nach zu scharfen Speichersettings aus....

    Kann aber auch ein weiteres M$-Kapitel sein...

    Also ich für meinen Teil, denke wenn 2k läuft...wozu dann XP ?

  7. Ich krieg die Krise ...... Hiiilfe !!! #6
    Hollemann
    Besucher Standardavatar

    Standard

    Danke für die Antworten. Ich habs auch schon fast auf den Speicher geschoben.
    Also, Speichemodul rausgenommen, den Staub weggesaugt, die Kontakte gesäubert, wieder eingebaut - und siehe da, WindowsXP läßt sich ohne Probleme installieren und alles läuft prima!!!

  8. Ich krieg die Krise ...... Hiiilfe !!! #7
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Wenn nur alle Probleme nur so einfach zu lösen wären.....

  9. Ich krieg die Krise ...... Hiiilfe !!! #8
    Volles Mitglied Standardavatar

    Standard

    Gratulation, Probleme mit nem Staubsauger lösen ist
    auch mal was neues *LoL*


Ich krieg die Krise ...... Hiiilfe !!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.