Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra

Diskutiere Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Habe folgendes SYS: AMD Athlon 64Bit 3000 Winchester DFI MOBO Sowie 2*512 MB MDT RAM Habe den BUSTAKT auf 300Mhz, läuft auch alles soweit stabil, ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra #1
    Volles Mitglied Standardavatar

    Mein System
    1700dlt3c's Computer Details
    CPU:
    AMD Opteron 144@2,7 Ghz
    Mainboard:
    DFI LANparty UT nF4 Ultra-D,
    Arbeitsspeicher:
    2*1024MB G.Skill PC 500
    Festplatte:
    1*80 GB Hitachi, 1* 160GB Hitachi, 1* Samsung 160GB
    Grafikkarte:
    MSI 7900 GTO 512 MB
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Captiva E1701
    Gehäuse:
    Aplus Clio Senior
    Netzteil:
    Tagan 2force 430W
    3D Mark 2005:
    6369
    Betriebssystem:
    Win XP Prof
    Laufwerke:
    DVD/ DVD Brenner

    Standard Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra

    Habe folgendes SYS:
    AMD Athlon 64Bit 3000 Winchester
    DFI MOBO
    Sowie 2*512 MB MDT RAM

    Habe den BUSTAKT auf 300Mhz, läuft auch alles soweit stabil, wenn ich den RAMteiler allerdings auf 2/3 setze, damit der Speicher auf 200 Mhz läuft, wie er soll, startet mein Windoof nicht!
    genauso pasiert es, wenn ich den Bustakt herunter setze!
    Die Timings habe ich alle manuell auf die Original gesetzt, sowie die Voltage für den SPeicher bis auf 2,9V hoch, doch immer das gleiche!
    Was könnte da das Problem sein?
    Gruß
    dlt3c

  2. Standard

    Hallo 1700dlt3c,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    probiere es mal wechselweise mit einem riegel
    und lass auch mal @standard-takt memtest laufen
    um ein gernerelles prob ausschließen zu können
    teste auch mal einen anderen teiler

  4. Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1700dlt3c's Computer Details
    CPU:
    AMD Opteron 144@2,7 Ghz
    Mainboard:
    DFI LANparty UT nF4 Ultra-D,
    Arbeitsspeicher:
    2*1024MB G.Skill PC 500
    Festplatte:
    1*80 GB Hitachi, 1* 160GB Hitachi, 1* Samsung 160GB
    Grafikkarte:
    MSI 7900 GTO 512 MB
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Captiva E1701
    Gehäuse:
    Aplus Clio Senior
    Netzteil:
    Tagan 2force 430W
    3D Mark 2005:
    6369
    Betriebssystem:
    Win XP Prof
    Laufwerke:
    DVD/ DVD Brenner

    Standard

    Hi!
    also memtest @stock habe ich ohne Probleme durch!
    hatte schonmal einige Stunden laufen lassen!
    Das mit einem Riegel könnte ich mal testen!
    ansonsten, gibbet irgendwelche infos, die ich wissen müsste? ist der Ram kagge, das Mobo defekt oder die CPU zu alt?

  5. Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra #4
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1700dlt3c's Computer Details
    CPU:
    AMD Opteron 144@2,7 Ghz
    Mainboard:
    DFI LANparty UT nF4 Ultra-D,
    Arbeitsspeicher:
    2*1024MB G.Skill PC 500
    Festplatte:
    1*80 GB Hitachi, 1* 160GB Hitachi, 1* Samsung 160GB
    Grafikkarte:
    MSI 7900 GTO 512 MB
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Captiva E1701
    Gehäuse:
    Aplus Clio Senior
    Netzteil:
    Tagan 2force 430W
    3D Mark 2005:
    6369
    Betriebssystem:
    Win XP Prof
    Laufwerke:
    DVD/ DVD Brenner

    Standard

    so, jetzt nochmal getestet, auch mit einem RAM gibt es die selben Probleme.
    Allerdings habe ich jetzt so die Befürchtung, das mein Mobo defekt sein könnte, denn wenn ich nur einen RAM in einen der beiden Slots direkt über der CPU stecke, dann piept der Rechner nur noch, geht also gar nicht an!
    Oben funktioniert alles!
    wenn ich einen oben, einen unten rein stecke, klappt auch alles......
    MErkwürdig das ganze....
    @stock kann ich auch mit den RAM teilern machen, was cih will, es geht nicht!
    Ich denke wohl mal, das MOBO wird defekt sein, oder....

  6. Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra #5
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Welches BIOS hast du drauf? MDTs laufen nicht mit jedem BIOS. Musste mal ein paar durchtesten und schauen, ob die MDT dann richtig laufen.

  7. Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1700dlt3c's Computer Details
    CPU:
    AMD Opteron 144@2,7 Ghz
    Mainboard:
    DFI LANparty UT nF4 Ultra-D,
    Arbeitsspeicher:
    2*1024MB G.Skill PC 500
    Festplatte:
    1*80 GB Hitachi, 1* 160GB Hitachi, 1* Samsung 160GB
    Grafikkarte:
    MSI 7900 GTO 512 MB
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Captiva E1701
    Gehäuse:
    Aplus Clio Senior
    Netzteil:
    Tagan 2force 430W
    3D Mark 2005:
    6369
    Betriebssystem:
    Win XP Prof
    Laufwerke:
    DVD/ DVD Brenner

    Standard

    das mitm bios habe ich auch schon überlegt. kann mir einer von euch vll. einen Tipp geben, welches Bios garantiert läüft? habe keine Lust, 16 mal das Bios zu flashen ;-)

  8. Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra #7
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Mit dem N4D623-3 sollten die MDTs laufen.
    Hast du TSOP oder BGA-Chips auf den MDT?

  9. Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    1700dlt3c's Computer Details
    CPU:
    AMD Opteron 144@2,7 Ghz
    Mainboard:
    DFI LANparty UT nF4 Ultra-D,
    Arbeitsspeicher:
    2*1024MB G.Skill PC 500
    Festplatte:
    1*80 GB Hitachi, 1* 160GB Hitachi, 1* Samsung 160GB
    Grafikkarte:
    MSI 7900 GTO 512 MB
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Captiva E1701
    Gehäuse:
    Aplus Clio Senior
    Netzteil:
    Tagan 2force 430W
    3D Mark 2005:
    6369
    Betriebssystem:
    Win XP Prof
    Laufwerke:
    DVD/ DVD Brenner

    Standard

    sind bga-chips!
    mitm neuen bios funzt es auch nicht wirklich....*schnief*


Kriege keinen vernünftigen RAM Teiler hin! DFI LANparty UT nF4 Ultra-D nForce4 Ultra

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.