KT3 Ultra 2

Diskutiere KT3 Ultra 2 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi @AMD IKE STUPIDO Ich muß also die beiden Brücken nur kurz miteinander verbinden? ´ mfg acid...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 29
 
  1. KT3 Ultra 2 #17
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi

    @AMD


    IKE STUPIDO

    Ich muß also die beiden Brücken nur kurz miteinander verbinden?


    ´ mfg acid

  2. Standard

    Hallo 00acid,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KT3 Ultra 2 #18
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Jo :bj

    Einmal kurz mit nem Schraubendreher oder so...

  4. KT3 Ultra 2 #19
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi


    Ne funzt auch nicht.

    Am ATX Stecker hab ich auch scho a bisserl knaglt aber des haud oiwai no ned hi

    kreizgruzifix nomoi na äts hau i den dreck aber dann boid zum Fensta aue.
    aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa aaaaaaaa

    Mich macht halt bloß stuzig das es ja schon ein Paar mal ging.




    mfg acid

  5. KT3 Ultra 2 #20
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi

    Wenn der Stecker wirklich defekt währe, könnte ich dann die "PINS" an der unterseite des MoBos verbinden?




    mfg acid

  6. KT3 Ultra 2 #21
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    YES !
    Ich glaube aber nicht, daß die Anschlüße defekt sind, nur weil sie etwas verbogen sind.
    Die Lötstellen der Anschlüße sind in Ordnung ?

  7. KT3 Ultra 2 #22
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi

    Die Lötstellen sehen i.o aus aber ich probiers mit der Unterseite trotzdem, denn es läuft ja wie geagt manchmal.


    mfg acid

  8. KT3 Ultra 2 #23
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Hört sich für mich aber auch nach einem Wackelkontakt an......
    Alle Verbindungen nochmal gecheckt ?

  9. KT3 Ultra 2 #24
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi

    Es muß sich fast um einen Wackelkontakt handeln.

    Aber er ist wahrscheinlich nicht am ATX Stecker, da mein Lüfter Kurz leuchtet wenn ich das NT einschalte.

    Die Leiterbahnen habe ich auch schon verfolgt und konnte nichts finden.



    mfg acid


KT3 Ultra 2

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.