KT7-Raid: Nix geht...

Diskutiere KT7-Raid: Nix geht... im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi ! Nach mehreren Tagen ohne Erfolg Win2000 oder Win98SE auf meinen Rechner zu installieren weiss ich bald nicht mehr weiter. Die Kiste friert andauernd ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. KT7-Raid: Nix geht... #1
    Besucher Standardavatar

    Standard

    Hi !

    Nach mehreren Tagen ohne Erfolg Win2000 oder Win98SE auf meinen Rechner zu installieren weiss ich bald nicht mehr weiter. Die Kiste friert andauernd an verschiedenen Stellen ein, mal beim Kopieren der Systemdateien, mal beim ersten Neustart.

    Vielleicht weiss hier jemand weiter.

    Konfiguration:

    Abit KT7-Raid (Bios: WZ)

    T-Bird 1100 MHz

    2 x 128MB Kingston RAM PC-100

    ASUS AGP-V3800 (TNT2-ULTRA)

    Maxtor 30GB an Onboard-RAID-Controller (auch an IDE versucht)

    Toshiba DVD-Rom an IDE1

    400W-Netzteil

    Bios-Einstellungen auf SAFE (IDE2, COM2, USB disabled)

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KT7-Raid: Nix geht... #2
    Newbie Standardavatar

    Standard

    Hi!

    Probleme hatte ich auch!

    1. Versuch wenn Möglich das neuste BIOS Update zu Installieren.

    Schau mal beí www.Viahardware.com unter Paul's unoffical KT7 Faq!  

    Das WZ Bios ist sschon etwas älter!


    Berichte mal weiter!


  4. KT7-Raid: Nix geht... #3
    Volles Mitglied Standardavatar

    Standard

    Hi !

    Kann natürlich verschiedenste Ursachen haben.
    Bei mir kristallisierte sich heraus, das es an einem defekten RAM Speicher-Riegel lag.
    Probier doch abwechselnd mal einen nach dem anderen aus ( wäre die einfachste Methode ).

    Grüße

  5. KT7-Raid: Nix geht... #4
    Besucher Standardavatar

    Standard

    Der Speicher ist ok.
    Ich hatte schon ein anderes Modul drin von dem ich weiss dass es in Ordnung ist und da treten die Fehler auch auf.

    Mittlerweile habe ich Win2000 installieren können. Der Rechner friert trotzdem andauernd ein.

    Welche Bios-Version für das Board und für den Raid-Controller sind denn zu empfehlen ?

    P.S. Von der Stabilität für die das KT7 gelobt wird hab ich noch nix gemerkt

  6. KT7-Raid: Nix geht... #5
    Newbie Standardavatar

    Standard

    Hast Du eine Soundblaster Karte Installiert?

    Lese Dir mal das KT7 FAQ unter WWW.VIAHARDWARE.COM durch da steht alles an Tipps!
    bzw. welche BIOS Versionen es gibt!


    Gruß
    Nico

  7. KT7-Raid: Nix geht... #6
    Besucher Standardavatar

    Standard

    Nein, ausser der AGP-Grafikkarte nichts drin...

    In dem FAQ habe ich schon nachgeschaut, hat aber bisher nicht weitergholfen...

  8. KT7-Raid: Nix geht... #7
    Newbie Standardavatar

    Standard

    Wenn Du das neuste BIOS Installiert hast kann es eigentlichnur an den Treibern oder an den BIOS Einstellungen liegen. Oder dein Board ist Defekt!

    Schreib mal welche Treiber Du Installiert hast und probiere mal die BIOS einstellungen die du auf dieser Seite unter Guides/ABIT KT7 Konfig. findest!

  9. KT7-Raid: Nix geht... #8
    Besucher Standardavatar

    Standard

    Die Bios-Einstellungen nach der Anleitung habe ich auch ausprobiert und die neuesten Via-Treiber installiert.

    Ich habe jetzt genug und schicke das Board ein !

    Trotzdem danke für eure Hilfe.


KT7-Raid: Nix geht...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.