kühlproblem

Diskutiere kühlproblem im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Und zwar bin ich momentan irgendwie ziemlich unsicher ob ich irgendwas falsch geamcht hab, dabei bin ich bei so ziemlich allen sachen auf nummer sicher ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 37
 
  1. kühlproblem #1
    Besucher Standardavatar

    Standard

    Und zwar bin ich momentan irgendwie ziemlich unsicher ob ich irgendwas falsch geamcht hab, dabei bin ich bei so ziemlich allen sachen auf nummer sicher gegangen! Ich hab also das epox 8kta, nen AMD TB 1000Mhz (nicht übertaktet) und nen Alpha PAL 6035 mit Arctic Silver II druff.

    Trotzdem steigt die Temperatur nach einer Stunde THPS2 auf sage uns schreibe 37 Grad, hab ich irgendwas falsch gemacht beim einbau oder ist das normal?

    Zu wenig Wärmeleitpaste hab ich nicht genommen da ich schon angst hatte das es zu viel ist!

    helft mir mal bitte!

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kühlproblem #2
    Besucher Standardavatar

    Standard

    achja, ich hab den kühler standartmäßig eingebaut, also das er die warme luft vonner CPU wegbläßt

  4. kühlproblem #3
    Forum Stammgast Standardavatar

    Standard

    Hi,

    ich weiß nicht was du für ein Problem hast. Die 37 Grad sind völlig in Ordnung für einen Athlon 1000. Andere Leute wünschen sich solch niedrige Temperaturen und du hast sie .

  5. kühlproblem #4
    Mitglied Avatar von Militaermade

    Standard

    Hi,
    ich kann Martin nur zustimmen.37 Grad für nen TB 1000 sind fast wie  'ne Coke bei 3°, optimal.

  6. kühlproblem #5
    Senior Mitglied Standardavatar

    Standard

    Also 37°C sind echt scheisse wenig. Mein Duron hat ja schon 40°C. Allerdings habe ich noch eine Frage.
    Wie hoch ist die Temperatur denn, bevor sie auf 37° STeigt?

    ArmAgedon

  7. kühlproblem #6
    Besucher Standardavatar

    Standard

    37 C sind ok.....Mein Duron (800@1015) lauft in den letzten Tagen bei 37 bis 40 C  aber das liegt so niedrig wegen zwei 120x120 mm Delta Luefter die ich im Gehaeuse habe + weitere 1 mal 80 mmm 1 mal 60mm und 1mal Slotkuehler fuer di GraKa.
    insgesamt 12 - Luefter ich hab kein Platz mehr

  8. kühlproblem #7
    Besucher Standardavatar

    Standard

    die starttemperatur liegt so bei 27 grad, ich muss aber dazusagen das ich das gehäuse offen hab, und ich muss langsam sagen das diese "konstruktion" gut und gerne eine zuimmerheizung ersetzen kann nach 30 min ist das zimmer wenns durchgelüftet war wieder angenehm war *g*

  9. kühlproblem #8
    Zidane
    Besucher Standardavatar

    Standard

    Hi..
    Bei mir habe ich bei Vollast bis zu 40-50Grad bei offenem
    Gehause, habe auch ein Epox8KTA3 und 1 Ghz TB(B) das
    heißt falls mal im Winter die Heizung ausfällt, laase ich den Rechner ein Paar Stunden mit 3D-Marks laufen, und
    es ist schön warm. Wer brauch da noch ne Heizung, spart auch Kosten für das Heizöl, was nicht gerade billig ist. Aber dafür steigt halt die Stromrechnung ein wenig an.


kühlproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.