KV7 + TwinMos 512MB PC400 Cl 2,5

Diskutiere KV7 + TwinMos 512MB PC400 Cl 2,5 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Für Memtest brauch man kein Windows, siehe hier :bj...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 20
 
  1. KV7 + TwinMos 512MB PC400 Cl 2,5 #9
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Für Memtest brauch man kein Windows, siehe hier :bj

  2. Standard

    Hallo RafRyder,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KV7 + TwinMos 512MB PC400 Cl 2,5 #10
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Im Bios wo man die Speichereinstellungen vornehmen kann was hast du da eingestellt, dort könnte man den FSB und RAM auf 200 laufen lassen, dem RAM per SPD auslesen lassen, und 1T-Command auf 2 stellen sonst sind Probleme mit Windows nicht auszuschließen. Im Softmenu kann der RAM mit 2,7V der Chipsatz mit 2,65V die CPU mit 1,6V und AGP mit 1,55V mal eingestellt werden, und den Multi auf 10x200 setzen, und schauen ob es dann funtz.

    Hab das Board selber und hatte ähnliche Probleme weil die Setting zu straff eingestellt waren, insbesondere 1T Command.

  4. KV7 + TwinMos 512MB PC400 Cl 2,5 #11
    Senior Mitglied
    Threadstarter
    Avatar von RafRyder

    Standard

    Wollte euch mal auf dem laufenden halten..., nicht dass ihr denkt, dass ich die Lösung des Problems nicht hin schreibe, da ich denke ein Thread mit einem Problem ist erst behoben, wenn der Fehler behoben ist und auch am Ende steht, wie der Fehler behoben wurde...

    Also, ich kann zur Zeit nichts weiteres testen, da ich mir eine neue CPU geholt habe, da ich meine abgeben musste... die neue CPU war jedoch von Anfang an defekt...

    Danke euch schonmal bisher

  5. KV7 + TwinMos 512MB PC400 Cl 2,5 #12
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Falls es ein Barton werden sollte, bei Probleme mit diesem den CBROM 1 Jumper auf Hardware setzen, statt auf Bios.

  6. KV7 + TwinMos 512MB PC400 Cl 2,5 #13
    Senior Mitglied
    Threadstarter
    Avatar von RafRyder

    Standard

    Wieso denn das? Welchen unterschied gibts da?

  7. KV7 + TwinMos 512MB PC400 Cl 2,5 #14
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Warum weiß ich nicht, aber ABIT sagte mir das unter Umständen beim Barton bei Problemen der Jumper umgesetzt werden sollte.

  8. KV7 + TwinMos 512MB PC400 Cl 2,5 #15
    Senior Mitglied
    Threadstarter
    Avatar von RafRyder

    Standard

    Das ist doch später nur bei Performancesachen wichtig, oder?

    Hmmm, aber zur Zeit kann ich es nicht testen...
    die CPU ist doch weg :cf

  9. KV7 + TwinMos 512MB PC400 Cl 2,5 #16
    Senior Mitglied
    Threadstarter
    Avatar von RafRyder

    Standard

    Hi!
    So, habe den Speicher heute mit in die Arbeit genommen! Und einer Prüfung bei Memtest unterzogen!
    jetzt sinds nach 8Minuten schon 1419Fehler!
    Der scheint defekt zu sein!
    Was nun?
    Austauschen?
    :8
    Oder gibts da irgendwas um die Fehler zu beheben?


KV7 + TwinMos 512MB PC400 Cl 2,5

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.