KV8 Pro 3rd Eye Problem...

Diskutiere KV8 Pro 3rd Eye Problem... im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo.... Ich ärgere mich nun schon seit einiger Zeit mit folgendem Problem herum. Meiner Rechner stürzt zu unterschiedlichen Zeit einfach ab. Er friert einfach ein. ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. KV8 Pro 3rd Eye Problem... #1
    Newbie Standardavatar

    Standard KV8 Pro 3rd Eye Problem...

    Hallo....

    Ich ärgere mich nun schon seit einiger Zeit mit folgendem Problem herum.
    Meiner Rechner stürzt zu unterschiedlichen Zeit einfach ab. Er friert einfach ein. Manchmal sogar noch im DOS oder im Windows start. Aber meistens etwa nach 5min. es kann auch vorkommen, dass es bis zu 7 Abstürzen kommen kann. Wenn ich dann irgendwann mal Glück habe läuft er dann eine ganze weile. Ich trau mich dann meisten den Rechner gar nicht mehr aus zumachen.

    Erst dachte ich es ist vielleicht die Festplatte die eine Macke hat. Doch nach einer neuen Festplatte bestand das Problem weiterhin. Jetzt habe ich den RAM ausgetauscht. ( 2x Corsair XMS3200 512MB 400Mhz CL2 ) gegen ( 2x g.Skill 1GB 500Mhz CL3 ) leider friert er immer noch ein. Zwar nicht mehr so oft, aber halt immer noch

    Ich habe das neuste Bios drauf, alle Treiber was nur so geht.
    Ich bin leider mit meinem Latein am Ende darum suche ich nun hier um Rat.

    Mein System:

    Athlon 64 +3000
    Abit KV8 Pro 3rd Eye
    2x 1GB g.Skill RAM PC500
    Geforce 5900XT
    Windows XP SP2

    Temperatur bei 100% Auslastung : 55°C

    PS: Es gibt ja die Fehlercodes auf dem Board...

    Meisten steht
    17 gar nicht aufgeführt
    67 prepare memory size information for function call: INT 15h ax=E820h kein Plan

    Danke für Leute die sich diesen Thread druch gelesen haben und mir vielleicht noch helfen konnten.

  2. Standard

    Hallo St3ff3n,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KV8 Pro 3rd Eye Problem... #2
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Kann sowohl am Netzteil als auch am Board liegen.
    Ich gehe mal davon aus, dass das Problem auch schon nach einer frischen Installation bestand oder?

    Mal ne andere Frage: was machst du mit dem 1GB Corsair RAM?

  4. KV8 Pro 3rd Eye Problem... #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja, das stimmt. Das Problem bestand auch nach einer neuinstallation.

    Das ist eine gute Frage was ich mit dem RAM mache... Momentan liegt er in der neuen RAM verpackung.

    Ich besitze ein 420Watt Netzteil... was eigentlich reichen sollte.

  5. KV8 Pro 3rd Eye Problem... #4
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Nun es kann aufgrund eines defekten NTs zu Problemen kommen. Sollte dies kein markennetzteil sein, sondern ein sagen wir mal LC-Power, dann ist die Wahrscheinlichkeit eines defektes noch größer. Es kann sich auch durch unstabile Spannungen bemerkbar machen was keine Seltenheit ist.
    Welche Marke ist denn das NT und wie alt ca?

    Hm.. ich wollte eigentlich meine RAMs mal bissl aufstocken und da ich zZt 1GB RAM Corsair im DC habe, wäre natürlich ein weiterer Corsair klasse .. *pfeif*

  6. KV8 Pro 3rd Eye Problem... #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Nun gut ... das Stimmt natürlich ich habe ein Noname Netzteil es ist etwa 3Jahre alt. (420Watt) Ich würde nur gern alle Fehler ausschliessen. Nicht das ich dann wieder ein Netzteil kaufe und dann besteht das Problem immer noch.

    Ich hätte gern beide RAM verkauft und nicht einzeln.

  7. KV8 Pro 3rd Eye Problem... #6
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    hi,

    würde vlt das bios nochmal flashen, hatte ien ähnliches problem bei meinem an8 ultra, da wars das bios, was nich ordentlich geflasht war...

    ansonsten hätte ich jetzt auch noch aufs nt getippt.

    falls es ein neues sein soll würde ich zu nem seasonic, amacrox, tagan oder bequiet raten.

  8. KV8 Pro 3rd Eye Problem... #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ne habe das Problem beim Bios 2.3 gehabt und auch 2.4 ... Ich werde mir dann wohl mal ein neues NT kaufen .... Ich werde dann nochmal Bericht erstatten.

  9. KV8 Pro 3rd Eye Problem... #8
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    tausch mal die module untereinander in den bänken, hat schon wunder vollbracht...


KV8 Pro 3rd Eye Problem...

Besucher kamen mit folgenden Begriffen auf die Seite:

http:www.teccentral.demotherboards-mainboards-sonstige-f20kv8-pro-3rd-eye-problem-51902.html

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.