langsames booten !

Diskutiere langsames booten ! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi habe mein neuen rechenr ja nun endgültig zusammen! alles läuft einwandfrei ! nur er bootet ungemeinlangsam! habe das neuste bios drauf + die neusten ...



 
  1. langsames booten ! #1
    Mitglied Standardavatar

    Standard

    Hi

    habe mein neuen rechenr ja nun endgültig zusammen! alles läuft einwandfrei ! nur er bootet ungemeinlangsam! habe das neuste bios drauf + die neusten Nforce 2 treiber !

    mainboard is ein A7vn8x-d
    habe nur SD ram kann es sein das es daran liegt das er bissil lahm unterwegs is ?! auch beim runterfahren brauch er ! und bei mehreren iE's ! dann macht er bissi lange rum ! mein 1 gig war da schneller auf meinen A7V 133 ! im bios sind alle soundtreiber und netzwerkkarten aus ?! kann es auch daran liegen ?! HELP ! :5 :5

  2. Standard

    Hallo Homicida,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. langsames booten ! #2
    Hardware - Junkie Standardavatar

    Standard

    Denke nicht das es am SD Ram liegt mein zweit Rechner hat 512 SDRam und bootet auch gut schnell.

    Haste ne unbenutzte Netzwerkkarte im Rechner ?

  4. langsames booten ! #3
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    wird wohl daran liegen, dass du deine ip adresse automatisch vergeben lässt. du musst manuell eine eintragen.
    und zwar unter : eigenschaften der netzwerkumgebung -> eigenschaften deiner netzwerkkarte
    ("TCP/IP -> name der netzwerkkarte"... ist ein bisschen weiter unten) -> "ip adresse festlegen" markieren -> ip-adresse: 192.168.0.x x= was du willst
    subnet mask : 255.255.255.0

    jetzt müsste es schneller gehen. falls das nicht klappt... noch mla posten :9

    cya, crappo

  5. langsames booten ! #4
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    @ kaktus
    ja eine netzwerkkarte aber die wird benutzt !

    @ crappo
    ip ist bereist eingestellt !

    !! könnte es sonst noch woran liegen ? gibt es ne seite wo mal ein crashkurs gemacht wird wie man das bios am besten einstellt ?

  6. langsames booten ! #5
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    guck dir mal die bios-guides von teccentral an. da kannst du dir schon mal was "rausfiltern" was so gut ist und was nicht. ansonten guck doch mal beinickles.de vorbei. da gabs sowas glaube ich auch. oder einfach mal bei google suchen (z.b. bios guide asus A7vn8x-deluxe)

    cya, crappo


langsames booten !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.