langsames Raid

Diskutiere langsames Raid im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi! die Erkennung meiner Festplatte (Maxtor 120GB, 5200Upm, ATA133) durch Promise Fasttrack133 dauert sehr lange (so etwa 30sec). Laut Mainboard-Handbuch (A7V333) sollte das nur beim ...



 
  1. langsames Raid #1
    Fnokrer
    Besucher Standardavatar

    Standard

    Hi!
    die Erkennung meiner Festplatte (Maxtor 120GB, 5200Upm, ATA133) durch Promise Fasttrack133 dauert sehr lange (so etwa 30sec).
    Laut Mainboard-Handbuch (A7V333) sollte das nur beim ersten Start passieren, danach nicht mehr!
    Warum muss bei mir bei jedem (!) Start die Festplatte erkannt werden?`
    mfg
    Ingo

  2. Standard

    Hallo Fnokrer,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. langsames Raid #2
    Mouse - Schieber Avatar von Yetie

    Standard

    Hi @Ingo


    Ich habe auch das Problem wie du. Ich habe aber das ASUS A7V266-E mit 2 x 40 GB IBM Platten im RAID 0 Verbund laufen. Vielleicht habe ich eine Lösung wie du das Problem lösen kannst. Es gibt ein RAID Patch der das Raid beschleunigen soll. Ich habe ihn aber noch nicht ausprobiert. weil ich ein RAID 0 Verbund, und wenn mir da das RAID flöten geht dann geht nix mehr bei mir. Den Link zu dem Patch habe ich leider nicht hier. Werde Ihn aber noch posten wenn ich ihn wieder finde.


    MFG Yetie


langsames Raid

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.