Leidiges Thema UDMA100

Diskutiere Leidiges Thema UDMA100 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Help! Mein Datendurchsatz gemessen mit SiSoft beträgt bei meinem Epox8kta2 mit einer Maxtor 20gig Platte(UDMA100) mit ViaBusmaster nur 5MB mit dem Standard IDE komme ich ...



 
  1. Leidiges Thema UDMA100 #1
    Newbie Standardavatar

    Standard

    Help!
    Mein Datendurchsatz gemessen mit SiSoft beträgt bei meinem Epox8kta2 mit einer Maxtor 20gig Platte(UDMA100) mit ViaBusmaster nur 5MB mit dem Standard IDE komme ich auch nur auf 7MB am besten funktioniert es mit 2 Viatreiber der bei der Installation angeboten wird (Vixd?) mit aber auch nur mageren 9MB! Im System
    befindet sich nur noch eine Geforcekarte und ME ist installiert Sound on Board!
    Wer weiß noch Rat!!

    Danke Lion

  2. Standard

    Hallo lion,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leidiges Thema UDMA100 #2
    Zidane
    Besucher Standardavatar

    Standard

    Ist den der U-DMA-Modus beim Gerätemanager aktiviert
    oder ist die VIA-UDMA-Tools installiert...hatte
    mit einer IBM-307045, 45GB 7.200rpm...nur 8 MB
    pro Sec..gemessen..nachdem ich es aktiviert hatte, war
    der Spuk vorbei..


Leidiges Thema UDMA100

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.