liveupdate bei nem epox

Diskutiere liveupdate bei nem epox im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi, hat super geklappt!!!!! :bj :bj :bj :bj :bj die datei alleine reicht völlig aus!!! danke für den tipp!!!! Gruss...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 10 von 10
 
  1. liveupdate bei nem epox #9
    Senior Mitglied
    Threadstarter
    Avatar von Infineon1985

    Mein System
    Infineon1985's Computer Details
    CPU:
    Intel Pentium D 641 3200Mhz
    Mainboard:
    Asrock 775XFire-VSTA
    Arbeitsspeicher:
    2 GB Kingston DDR2-667 KVR DualChannel
    Festplatte:
    Maxtor STM3160811AS Sata und Trekstore 80er Extern
    Grafikkarte:
    ATI Radeon HD2600 Pro 512MB DDR2
    Soundkarte:
    Realtec ALC888 HD Audio
    Monitor:
    Samsung SYNCMASTER 226BW
    Gehäuse:
    Cooler Master Elite RC-330 black
    Netzteil:
    Xilence 420Watt RedWing XP420
    3D Mark 2005:
    6217
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GCE-8526B CD-RW, LiteOn DH-16D2P DVD-Rom
    Sonstiges:
    1 120er Lüfter auf 12Volt Vorne, 1 80er Lüfter auf 12Volt Hinten

    Standard

    hi,

    hat super geklappt!!!!! :bj :bj :bj :bj :bj



    die datei alleine reicht völlig aus!!!


    danke für den tipp!!!!



    Gruss

  2. Standard

    Hallo Infineon1985,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. liveupdate bei nem epox #10
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Originally posted by AMD4ever+15. Jun 2003, 13:07--></span><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (AMD4ever @ 15. Jun 2003, 13:07)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin--BLADE2@15. Jun 2003, 13:04
    Nee nicht ganz... nur die *.bin reicht nicht... die AWDFLASH.exe in der aktuellen Version muss auch auf der Diskette sein
    Bei mir klappt es auch ohne die AWDFLASH.exe, frag mich net warum :8 , ist aba so. :bj
    Liegt an deinem Board, das Bios wurde nicht dahingehend verändert das eine neue AWDFLASH Version nötig ist und die im Eeprom gespeicherte verwendet werden kann, das ist aber nicht bei allen Boards so... daher ist es immer besser die AWDFLASH mit zukopieren. [/b][/quote]
    Gut zu wissen, danke für den Tipp. Man lernt nie aus. :bj


liveupdate bei nem epox

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.