Lüfter laufen kurz an - Ende

Diskutiere Lüfter laufen kurz an - Ende im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo muss zur Zeit viel arbeiten, richtig viel (Fahrradhandel), bin deshalb momentan selten hier - hab halt wenig Zeit; muss ja schlafen auch noch ab ...



 
  1. Lüfter laufen kurz an - Ende #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hallo

    muss zur Zeit viel arbeiten, richtig viel (Fahrradhandel), bin deshalb momentan selten hier - hab halt wenig Zeit; muss ja schlafen auch noch ab und zu.
    Aber vielleicht mag mir ja doch nochmal jemand schnell helfen.
    Habe vorhin bei Kollegen CPU ausgetauscht - 1400er Thunder raus 2000er Palo rin.
    Der Palo is mein alter - Multi 10 gelockt - lief bei mir bis zur Demontage mit 1700Mhz völlig problemlos.
    Nun startet das Ding nicht mehr - Lüfter laufen kurz an, ca. 1/2s, und ende.
    Die LEDs leuchten - das fürs NT kurz wie die Lüfter - das fürs Board ganz normal.
    Alte CPU wieder rin - Lüfter laufen kurz an - Ende.
    Laufwerke abgeklemmt - RAM getauscht - Powerschalter überbrückt - CCMOS - Batterrie raus, vorher NT-Elcos entladen - Lüfter laufen kurz an - Ende.

    ?????????????????????????????????????????????????? ????????????????????????????????????????

    Al

  2. Standard

    Hallo Al Ash,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lüfter laufen kurz an - Ende #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    hört sich für MICH so an, als wäre der CPU-Cooler NICHT richtig installiert....

    Mal abnehmen, neue WLP (DÜNN....) auftragen und Lüfter neu montieren.....auf KANTEN achten.....

    MfG
    Fetter IT

  4. Lüfter laufen kurz an - Ende #3
    Computer - Papst Avatar von BassBoXX

    Standard

    mach doch nochmal den alten thunderbird rein, falls der es tut is wohl der palo ein bissl put!!! :bj

  5. Lüfter laufen kurz an - Ende #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Jo, hy (man, is der schnelll)

    ja, Fetter IT, wär möglich - is aber leiden nicht.

    Wir haben vorhin ja zweimal die CPU gewechselt - jedemal war ein durchgehend scharf konturierter Rand-Abdruck der WLP auf Kühlerboden.

    DANKE!

    viel Spass
    Al (weinend)

    ach ja, hab ich oben gar nicht geschrieben - haben natürlich CPUs wieder zurückgetauscht - selbes Ergebnis, alte CPU funkt nun auch nicht mehr.

  6. Lüfter laufen kurz an - Ende #5
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    kannste vielleicht mal weitere Hardwaredetails nennen.....????

    UND, habt ihr auch das BIOS mal resetet...????

    MfG
    Fetter IT

  7. Lüfter laufen kurz an - Ende #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    ja, mach ich, kann ich

    muss spontan ins bett
    morgen früh wieder schrott schrauben - mal schaun was kollege noch gemacht hat

    danke

    Al

  8. Lüfter laufen kurz an - Ende #7
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo

    Kollege kam heute Morgen bitterlich weinend an.

    Wir hatten das ja gestern abend nach arbeit noch schnell genacht -
    noch was anderes bei gemacht - und gelabert - und gemacht - und CCMOS gemacht - und gelabert -
    und Gutmanns(Hefeweizen) getrunken - und vergessen den CCMOS-Jumper wieder zurückzustecken.

    Kollege in Mittagspause heim - nu grinst er wieder.

    viel Spass
    Jürgen


Lüfter laufen kurz an - Ende

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.