Luschtig ...

Diskutiere Luschtig ... im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; *rofl* also wenn ich das hier lese, fühle ich mich gleich wiedr i mein erst-stadium mit VIA (NMC 7VAX) zurückversetzt ... mittlerweile sind beide Systeme ...



 
  1. Luschtig ... #1
    Newbie Standardavatar

    Standard

    *rofl* also wenn ich das hier lese, fühle ich mich gleich wiedr i mein erst-stadium mit VIA (NMC 7VAX) zurückversetzt ... mittlerweile sind beide Systeme stabil, blos ...
    ich kann keine Spiele spielen. Nix. Nadda. Null.
    Ich kann kompilieren, Gig-weise packen/entpacken, 300MB ramdisk haben, DX-Diag ausführen bis ich schwarz werde, surfen, im BIOS basteln, ... einfach alles ! Nur kein UT spielen !!! was mache ich falsch ?!?
    hmm Frank, ich hab mir wohl deinen Guide durchgelesen, aba nix neues erfahren, ausser mal die Via-Treiber einzeln und nicht im 4in1-Cluster zu installieren ... muss wohl intuitiv alles richtig gemacht haben, sind ja keine Freezes
    Nachmal, folgendes passiert:
    Ich starte UT. Zu Anfang unter Win95b gings dann immer in den Software-Renderer / windowed mode, und da lief es dann mit ~17fps. Unter OpenGL rannte es mit ~70 fps 1024, 32bit, mit einem haken jedoch: ich konnte die Helligkeit nicht einstellen, und entweder traten mit der Zeit korruptionen der 2D-teile des Spiels (sprich ein zweites und ein drittes Fadenkreuz) auf, oder ich stand unvermittelt wieder auf dem Desktop, ohne bluescreen oder fehlermeldung.
    Da war installiert: DX8.0, Win95b mit ~100 MB an Patches und Hotfixes, VIA-4in1-29v, Detonator 6.50 / 11.00, IE 5.5SP1.
    Ich fands doof, also Win98SE druff.
    Nun: ich starte UT -> Bild schwarz. Nix geht mehr -> Reset ( auf dem A7V)
    ich starte UT -> manchmal geht astrein, manchmal Blid schwarz -> Reset (auf dem 7VAX).
    Aba ansonsten is alles gut ?!? irgendwie Luschtig =)
    Meine Conf:
    Rechner 1 * * * * * * * * * * * * Rechner 2
    ------------- * * * * * * * * * -------------
    ASUS A7V133 * * * * * * * * *NMC 7VAX (baugleich Epox 7KXA)
    512 MB PC133 * * * * * * * * *192 MB PC100
    Duron 800 * * * * * * * * * * * Athlon Classic 800
    PowerColor GeForce2MX * * PowerColor TNT2M64 32SDR
    15 Gig IBM UDMA66 * * * * * 3,5 Gig Fujitsu UDMA33
    Pioneer A03S * * * * * * * * * *Mitsumi 4x ( )
    Philipps 8/4/32 * * * * * * * * *---
    SB!PCI128 (3.Slot) * * * * * *AC97 onboard
    RTL31xx ether (4.Slot) * * * same

    soo, nix übertaktet, keien bonussachen, Promise vom A7V is disabled (des 1003c-BIOS, oder so...), USB ist bei beiden im BIOS aus. PCI-Latency ist auf 64, AGP4x (schon getestet), SideBand off, ...

    Software is bei beiden identisch:
    Win98SE + alle patches, die MS per Update auswirft
    Via-4in1-29v
    Detonator 6.50 (wg. released, es soll erstmal laufen, dann mach ich mir gedanken über geschwindigkeit )
    DX8.0 (7.0a hatte ich auch schon drauf, kein erfolg ...)

    Ich hoffe, einer von euch hat ne idee, ich hatte meinen alten Rechner (den mit dem NMC) schon mal soweit gehabt das der vernünftig mit der GeForce lief, aba das war auch eine odyssee und ich habe nicht im geringsten eine Idee, was ich anders gemacht hatte, weder damals noch jetzt .
    Viel grass beim kielen

  2. Standard

    Hallo lemmz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Luschtig ...

Besucher kamen mit folgenden Begriffen auf die Seite:

nmc-7vax treiber

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.