Mainboard macht kein beep kein nichts !!

Diskutiere Mainboard macht kein beep kein nichts !! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Tja Hallo , Ich post euch hier weil ich ein kleines (grosses) Problem hab . Ich hab mir gleichzeitig ein neues gebrauchtes Mainboard und eine ...



 
  1. Mainboard macht kein beep kein nichts !! #1
    Newbie Standardavatar

    Unglücklich Mainboard macht kein beep kein nichts !!

    Tja Hallo ,

    Ich post euch hier weil ich ein kleines (grosses) Problem hab .
    Ich hab mir gleichzeitig ein neues gebrauchtes Mainboard und
    eine ebenfalls neue gebrauchte CPU geholt .
    Das Mainboard ist ein Asus A7V266 - EX mit Phoenix Bios und die
    CPU ist ein AMD Athlon mit 1300 MHrz .
    Ich betreibe es mit nem 420 Watt Netzteil und 2x256mb Ram .
    Netzteil und Ram konnt ich prüfen, die sind OK .
    Aber entweder Mainboard oder CPU ist wohl am ***** .
    Tja und mein Problem ist jetzt eben, das ich nicht weiss,
    welches der beiden Teile .
    Ich kenn mich halt auch nicht so gut aus, muss ich gleich mal
    anmerken .
    Ich beschreib mal was passiert, wenn ich den Computer anmache :
    Die Lüfter laufen allesamt, die Laufwerke fahren auch an, aber
    dann passiert nichts mehr .
    Die Festplatte läuft durch und sonst nichts, kein Beep, kein Garnichts .
    Schwarzer Bildschirm .

    Lässt auf's Mainboard schliessen, oder ???
    Hätt gedacht, dass man sonst wenigstens Systembeeps kriegen müsste,
    oder ???
    Oder kanns trotzdem an der CPU liegen ???

    Ich will halt jetzt die Komponente, die Kaputt ist, neu holen und da
    wärs halt toll, wenn ich eins von beiden ausschliessen könnt .

    Wär super toll, wenn mir jemand weiter helfen könnte .....

    Mit hoffnungsvollen Grüssen
    euer Jonas

  2. Standard

    Hallo Solo Jonas,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mainboard macht kein beep kein nichts !! #2
    lockenkopf84
    Besucher Standardavatar

    Standard

    hi,

    was für ne grafikkarte hast du ? geforce2 ?

  4. Mainboard macht kein beep kein nichts !! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich habe ne alte ATI Rage Pro 128 Theater .Aber die müsste eigentlich funktionieren ,
    einerseits läuft sie auf meinem alten Board und ausserdem krieg ich ja keine Bios Beeps .

    Also denne noch mal
    euer Jonas

  5. Mainboard macht kein beep kein nichts !! #4
    Mitglied Standardavatar

    Mein System
    Nova's Computer Details
    CPU:
    AMD Opteron 180
    Mainboard:
    ASUS A8n-Sli
    Arbeitsspeicher:
    Corsair Twinx 4x512mb CL2
    Festplatte:
    2x Maxtor à 300GB
    Grafikkarte:
    Pny 8800gt
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung Syncmaster 226BW 22"
    Gehäuse:
    Thermaltake
    Netzteil:
    Be Quiet 600 Watt
    3D Mark 2005:
    k.A.
    Betriebssystem:
    XP Prof
    Laufwerke:
    Nec 2500a & 4571
    Sonstiges:
    TV karte Hauppauge

    Standard

    ich hatte das selbe prob auch. mein MB "piepte" auch nicht mehr richtig. MB ausgewechselt und es lief einwandfrei.

    ich hoffe ich konnte helfen

    PS: es war das selbe MB

  6. Mainboard macht kein beep kein nichts !! #5
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    2 Möglichkeiten:
    1.) Mainboard, wie du schon vermutet hast (evtl. hast du ne Möglichkeit es zu testen?)
    2.) Grafikkarte; möglich dass der Chip sich verabschiedet hat und nur dein Board davon nix mitbekommen hat... und weitermacht wie normal. Also die auch mal testen.

  7. Mainboard macht kein beep kein nichts !! #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hab noch mal sauber nen über ne Stunde batterie-rausnehm BIOS-Update gemacht .
    Und die Jumper auf JumperFree Mode gesetzt (gar nicht gewusst, dass es das aufm Board
    hat !) .

    Naja, dann hats gefunkt .

    OK, wollt mich nur noch mal melden und mich für eure Bemühungen bedanken .
    Hat halt so lang gedauert, weill ich dann grad das nächste prob hatte .
    Irgendwie laufen scheins die Promise ATA PCI Controller vom Board mit den neuesten
    VIA Chipsatztreibern und Win2000 nicht gescheit zusammen .
    Ausserdem musst ich auch noch die Registry Grösse hochsetzen .Also zig Sachen
    bis ich das Win2000 endlich am laufen hatte .Zwischendurch hat noch meine alte Festplatte abgekackt .
    Ihr seht schon, hat alles länger gedauert .

    Jo, dann erst mal bis denne
    euer Jonas

  8. Mainboard macht kein beep kein nichts !! #7
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Du solltest für Dein Board sowieso nich die aktuellen VIA-Treiber nehmen, sondern den 4.43er - steht auch so bei denen auf der HP!


Mainboard macht kein beep kein nichts !!

Besucher kamen mit folgenden Begriffen auf die Seite:

mainboard kein beep

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.