N2U400-A 1.0U kein Win Xp

Diskutiere N2U400-A 1.0U kein Win Xp im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hallo zusammen ich habe da ein problem mit einen Board, ich bekomm kein win xp installiert beim setup kommt kurz hardware überprüfung, laden der treiber ...



 
  1. N2U400-A 1.0U kein Win Xp #1
    Newbie Standardavatar

    Standard N2U400-A 1.0U kein Win Xp

    hallo zusammen
    ich habe da ein problem mit einen Board, ich bekomm kein win xp installiert
    beim setup kommt kurz hardware überprüfung, laden der treiber und dann sw bildschirm.
    daten : mainboard elitegroup N2U400-A 1.0U
    DDR Ram Speicher PCL 3200
    Netzteil 550 W 40 A
    Grafikkarte FX5600 MSI
    AMD Sempron 2200 +
    Ich habe bis folgendes getauscht bzw. gemacht
    Bios V ist letzte Version
    Netzteil mit andern getauscht
    Grafikkarte mit einer PCI karte getauscht
    Arbeitsspeicher mit anderen getauscht
    festplatte getauscht
    ein win xp kopie von einen anderen rechner kopiert und angeschlossen
    ob über plug and play der rechner bootet erfolglos.

    und jetzt das was ich gar nicht mehr verstehe...
    habe dan win 98 se installiert und es läuft???? arbeitspeicher wird richtig angezeigt cpu auch richtig..

    was könnte ich noch tun um hier xp daruf zu bekommen
    die hardware müsste ja alles ok sein wenn win98 läuft

    bin für jede hilfe dankbar

  2. Standard

    Hallo cybermaan,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

N2U400-A 1.0U kein Win Xp

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.