Mein neues Board

Diskutiere Mein neues Board im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Cool - haste zwar nich "die blaue Mauritius" unter den T-breds (den 2600er mit FSB 133), aber immerhin nen 2400er, d.h der läuft ohne Probleme ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 27
 
  1. Mein neues Board #17
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Cool

    Cool - haste zwar nich "die blaue Mauritius" unter den T-breds (den 2600er mit FSB 133), aber immerhin nen 2400er, d.h der läuft ohne Probleme auf 10x200 rockstable!

    @AMD4ever: Tss,tss,tss - sieht man doch schon an den 2GHz, dass es ´n 2400er ist...! Der 2600er FSB 133 hat doch 2,13GHz...

  2. Standard

    Hallo blade2603,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mein neues Board #18
    Newbie
    Threadstarter
    Standardavatar

    Standard

    [QUOTE=boidsen]Cool - haste zwar nich "die blaue Mauritius" unter den T-breds (den 2600er mit FSB 133), aber immerhin nen 2400er, d.h der läuft ohne Probleme auf 10x200 rockstable!

    sorry das ich so doof und penetrant nachfrage! hab halt noch nicht so den durchblick!
    aber was soll mir das sagen???

  4. Mein neues Board #19
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Lächeln

    Kein Problem: Du stellst - wenn Du Dir PC3200er RAM geholt hast - im Bios FSB für CPU und RAM auf 200MHz und den Multi der CPU auf 10! Für Deinen jetzigen RAM (PC2700) alles auf 166MHz und Multiplikator auf 12! Bios speichern - reboot -fertig!

  5. Mein neues Board #20
    Newbie
    Threadstarter
    Standardavatar

    Standard

    und als was läuft die cpu dann???

  6. Mein neues Board #21
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von blade2603
    und als was läuft die cpu dann???
    Immer noch als 2400+ nur halt mit mehr FSB!

    @boidsen: War ja nur ein Test ob ihr auch aufpasst! :c035:

  7. Mein neues Board #22
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok... dann hoffe ich das ich das teil morgen bekomme und ich das auch mit meinem alten ram ans laufen bekomme... ich melde mich später noch mal!

    noch mal vielen dank für eure hilfe....

  8. Mein neues Board #23
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Lächeln

    ...als Athlon 2000MHz! Im Ernst: Du hast, glaub ich, immer noch nich ganz verstanden, was der Vorteil von Deinem Proz (unlocked) gegenüber einem gelockten Proz is...
    Also: "Unlocked" heißt "nicht verschlossen" - bezieht sich auf den Multiplikator, der zusammen mit dem FSB den Realtakt der CPU ergibt. Dieser ist leider bei vielen (neuere Bartons - und auch älteren - Palominos, etc.) Athlons und auch vielen Intel-Prozzis nicht (oder nur mit Bastelarbeit) verstellbar, diese sind also "verschlossen" - "gelockt". Der Grund hierfür ist v.a. marktpolitischer Art, da man sonst aus einer billigen, langsameren CPU leichter eine schnellere machen könnte, die mit etwas Glück (gutes Stepping erwischt...) auch problemlos als eine solche läuft! Nun sind bei AMD alle Thoroughbreds, alle Mobiles und alle Bartons, die vor der KW39/2003 gebaut wurden, unlocked - also auch Deiner, da ja ein T-bred!
    Bei Deinem 2400er möglich: 133MHz x 15 oder 166MHz x 12 oder 200MHz x 10. Da RAM und CPU (v.a. bei AMD-Systemen) am besten synchron laufen sollten, hängt die Wahl des FSB der CP'U vom RAM ab (PC2100 - 133MHz, PC2700 - 166MHz, PC3200 - 200MHz). Die Gesamtleistung eines PC wird mit entscheidend vom Speicherdurchsatz und dieser wiederum hauptsächlich von der Taktrate des Speichers (entspricht dem FSB) beeinflusst. Ergo: Der FSB sollte so hoch, wie möglich gewählt werden, was wiederum vom Speicher und dem Speichercontroller in der Northbridge des Boards abhängt. Bei Dir wären übrigens bisher auch schon FSB 166 möglich gewesen, aber evtl. konnte man an Deinem alten Board den Multi nicht einstellen, so wäre die CPU mit 15x166=2490MHz gelaufen, was sicher nicht oder nur instabil gegangen wäre - 15 ist der im 2400er FSB 133 einprogrammierte Multi, der immer dann automatisch genommen wird, wenn das Board nichts anderes vorgibt (bei unlockten Prozzis, bei gelockten auch, wenn das Board was anderes vorgibt!). Dein neues Board aber erlaubt sowohl die Einstellung des Multis als auch einen FSB von 200MHz --> Nimm RAM für 200MHz (PC3200) und stell die FSB-Frequenzen von RAM und CPU auf 200, sowie den Multi auf 10! --> Dein Rechner wird ca. 50% schneller, als bisher, in der CPU-Board-Speicher-Performance (nicht insgesamt, da ja immer noch gleiche Graka und gleicher Proz) - aber das merkst Du ganz bestimmt gewaltig...

    @AMD4ever: Sicher als 2400+?!? - das AN35N-Ultra meines älteren Sohns erkennt seinen 2400er T-bred@10x200 nur als "Athlon 2000MHz", auch mit neuestem Bios - is aber sowohl dem Board *gg*, als auch ihm und mir Banane...

  9. Mein neues Board #24
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so leute... heute war es denn soweit... mein neues board.... juhu....
    also fing ich an... alle sachen aus dem alten raus.. .und aufs neue board geschraubt...

    und er bootete... super... wollte dann auch direkt das alte windows starten... wollte ich aber nicht.. also neu gestartet. und im bios erstmal einfach nur alles auf optimal defaults gestellt.. und gespeichert....
    und dann.. ja dann nix mehr.. garnix....

    wenn ich glück hatte kam die meldung:
    BIOS Rom CMOS failed
    dann war noch was mit dem Laufwerk A... ich habe kein A Laufwerk.... ein schnelles piepesen war bei der meldung... mehr nicht...
    auf dem monitor stand die meldung kein signal... also dachte ich ggf. die gk.. aber der rechner gibt keine 3 beeps von sich wenn die karte nicht drin ist....

    kann auch kein altes bios nach inst... der erkennt zum verecken kein disklaufwerk wenn ich eins anklemme... ich raff das net..... kennt einer rein zufällig die meldung oben?
    kann es sein das der mir beim speichern mein bios komp. gelöscht hat????

    p.s. das bios zurücksetzen hat auch keinen erfolg gehabt.... ich weiss net mehr weiter...
    bringe das teil morgen mal zurück.... mal sehen was die feststellen....
    aber ich würde gern eine weitere meinung einholen... also bitte.....


Mein neues Board

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.