Neues Epox 8RDA+ läuft nicht!

Diskutiere Neues Epox 8RDA+ läuft nicht! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Mein PC: Motherboard: Epox 8RDA+ CPU: AMD XP 2600+ Grafik: Asus V8420 geforce 4200 Sound: Soundblaster 1024 DVD-Rom: Pioneer Brenner: Yamaha CRW F1 80 GB ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Neues Epox 8RDA+ läuft nicht! #1

    Standard

    Mein PC:
    Motherboard: Epox 8RDA+
    CPU: AMD XP 2600+
    Grafik: Asus V8420 geforce 4200
    Sound: Soundblaster 1024
    DVD-Rom: Pioneer
    Brenner: Yamaha CRW F1
    80 GB Seagate Festplatte
    CPU-Kühler: Arctic Cooling Cooper Silent
    Netzteil Coban 350 Watt (hohe Ausgangsleistungen)

    Nach knapp einer Minute schaltet sich der Rechner von alleine aus und ein Warnsignal ertönt. Erst wenn ich den Netzstecker abgezogen und wieder eingesteckt habe startet der Rechner neu, für eine knappe Minute. Ich habe jetzt die aktuelle Biosversion nach Anleitung installiert, komme aber trotzdem nicht weiter! Ich habe wenig Ahnung, also helft mir bitte!!!

  2. Standard

    Hallo DasBoemmel2000,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neues Epox 8RDA+ läuft nicht! #2
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Ganz schön riskant dein BIOS zu flashen wenn der Rechner nur 1 Minute läuft.
    1) Hast du den CPU-Kühler richtig installiert?
    2) Poste mal die Ausgangsleistungen des Netzteils: 5V, 3,3V & 12V (steht allles auf dem Netzteil)
    3) Kannst du die Komponente in einem anderen PC checken? Oda andere KOmponente auf dem EPOX-Board?

  4. Neues Epox 8RDA+ läuft nicht! #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hatte den selben Fehler mit einem AMD XP 2100 (Palomino) und einem XP 2200+
    CPU Kühler ist auch richtig installiert! Der PC kam nie über ca.35°C hinaus bei der Laufzeit!
    Das Netzteil reicht auch völlig!

    Wie muss ich den CPU den im Bios überhaupt einstellen? :5

  5. Neues Epox 8RDA+ läuft nicht! #4
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Aslo erstmal nur das nötigste an Hardware rein.

    Graka, CPU, HD1 und Diskette. Alles andere raus und dem rest auch kein strom geben(z.b. CDRom).

    im Bios den Lüfterwarner aus, und mal neustarten.
    kann nähmlich sein, das das MB kein Drehzahl vom ACCS bekommt.

  6. Neues Epox 8RDA+ läuft nicht! #5
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Originally posted by DasBoemmel2000@21. Jun 2003, 18:04
    Wie muss ich den CPU den im Bios überhaupt einstellen? :5
    IM BIOS musst du normalerweise nichts einstellen. CPU wird automatisch erkannt.

    Das Netzteil reicht auch völlig!
    Die EPOX-Boards ziehen imma mehr Strom als angegeben ist. Mein Board overvoltet auch.

    Der PC kam nie über ca.35°C hinaus bei der Laufzeit!
    Wenn du sagst dass dein PC nach ca. 1 Minute ausgeht, wie willst du dann die CPU-Temp wissen? Aus dem BIOS? Die ist nicht so vielsagend. Außerdem wird bei deinem Board dei Sockeltemperatur angeben. Das heisst, du musst noch paar Grad dazurechnen.

  7. Neues Epox 8RDA+ läuft nicht! #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    :5 Hab ich schon getestet nur mit HD,CPU,GraKa und Diskette.
    Lüfterwarner ist auch aus! :5
    ich bin von der Temperatur ausgegangen, die im Bios angegeben wird.!


    Muss jetzt leider weg! :af Wäre nett, wenn ich hier morgen nen paar Lösungsvorschläge sehen kann! :1 !
    Vielen Dank im voraus!

  8. Neues Epox 8RDA+ läuft nicht! #7
    Volles Mitglied Avatar von Waterboy@3500+

    Standard

    Was hast du denn für Speicher drin?

    Haste Dual Channel, kann es sein, dass du Mischbestückung machst (zb. Infineon mit GEIL?)

    Probier mal mit nur einem Riegel aus

  9. Neues Epox 8RDA+ läuft nicht! #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hab ich nicht!
    2 X Infineon 256 MB PC 333


Neues Epox 8RDA+ läuft nicht!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.