NF-7: Soundprobleme seit Wakü-Umbau

Diskutiere NF-7: Soundprobleme seit Wakü-Umbau im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, wie schon in dem anderen Thread angesprochen, hab ich seit dem Umbau Soundaussetzer bei den Spielen (zB. NFS-MW). Wenn ich normal Musik (MP3s etc.) ...



 
  1. NF-7: Soundprobleme seit Wakü-Umbau #1
    Volles Mitglied Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Standard NF-7: Soundprobleme seit Wakü-Umbau

    Hallo,

    wie schon in dem anderen Thread angesprochen, hab ich seit dem Umbau Soundaussetzer bei den Spielen (zB. NFS-MW). Wenn ich normal Musik (MP3s etc.) höre, gibt es keine Probleme, auch meine DVB-Karte macht keine Probleme, auch sonst ist das System eigentlich stabil. Die Soundaussetzer äußern sich so, das sekundenlang der Ton weg ist, dann ist er wieder da, als ob sich irgendetwas erholt hat. Das passiert sehr oft. Es war bei meiner SB Live schon soweit, das diese extrem klingende Töne rausgebracht hat, die nix mehr mit dem Spiel zutun haben. In dem Moment hab ich lieber nen Reset gemacht. Danach war wieder alles ok. Da die Soundaussetzer auch beim OnBoardsound passieren, nehme ich mal an, das es nichts mit der SB Live zutun hat. Nun zur Fehlersuche, das einzige, was mir dazu einfiel, die Southbridge mit nem Passivkühler auszustatten. Was für Fehlerquellen könnte es denn noch geben? Die Spannungsregler? Das Netzteil? Zumindest zeigt MBM da keine extremen Spannungsschwankungen an (Logfile).

  2. Standard

    Hallo RobertD,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NF-7: Soundprobleme seit Wakü-Umbau #2
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    wird vielleich zu heiss,weil jetzt der luftzug vom lüfter fehlt.

  4. NF-7: Soundprobleme seit Wakü-Umbau #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Standard

    Was genau wird zu heiß?

  5. NF-7: Soundprobleme seit Wakü-Umbau #4
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    Spannungswandler,Southbridge,Soundchip...keine ahnung war nur eine vermutung.

  6. NF-7: Soundprobleme seit Wakü-Umbau #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Standard

    @ebola
    Die selben Vermutungen hatte ich ja auch, hätte ja sein können, das du es genauer weist.

    Da das Problem ja die SB live sowie den OnBoardsound betraf. dachte ich ja auch eher an die Southbridge, Spannungsregler oder das Netzteil. Die Southbridge hatte ich schon gestern mit nem Passivkühler ausgestattet. Behob aber nicht das Problem, also habe ich mir heute nen 10er Pack Ram-Kühler für 5 Euro gekauft und 6 Stk. davon auf die Spannungsregler neben dem CPU-Sockel montiert. Nach meinen Tests lag es genau daran. Denn sogar die Kühler der Spannungsregler werden noch sehr warm. Auf jeden Fall ist der Sound zumindest momentan wieder ok.

  7. NF-7: Soundprobleme seit Wakü-Umbau #6
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    Hatte ich ja mal gut geraten.


NF-7: Soundprobleme seit Wakü-Umbau

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.