NF7-S V.2 mosfets zu heiss!

Diskutiere NF7-S V.2 mosfets zu heiss! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Zitat von Fischer @Black sheep der ram läuft syncron zum FSB. und mit der einstellung läuft er jetzt was könnte schlimmstenfalls kaputt gehen?hab schon von ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 26 von 26
 
  1. NF7-S V.2 mosfets zu heiss! #25
    Volles Mitglied Avatar von Black_Sheep

    Standard

    Zitat Zitat von Fischer
    @Black sheep der ram läuft syncron zum FSB.
    und mit der einstellung läuft er jetzt was könnte schlimmstenfalls kaputt gehen?hab schon von viel grasseren einstellungen gelesen.
    die core ist zwar auf 1,95 eingestellt anzeigen tut er im bios aber nur 1,9
    und die kraka is auf 500/771 getaktet und läuft so ohne fehler( Doom 3 durchgezockt).
    was ist den deiner meinung besonders gefärhlich.
    MfG Fischer

    hi also wenn andere von einer brücke springen, tust du das auch ?

    1,90-1,95 sind auch für wakü sehr krasse einstellungen, zumal auch bestimmt weniger geht.

    nochmal meine frage, brauchst du wirklich 1,8 volt agp spannung ? denn deine graka wird so auf dauer bestimmt kaputt gehen.

    diese ganzen spannungen auch wenns sich nicht viel anhört, verkürzen alle die lebensdauer deiner bauteile und ich würde meiner graka keine 1,8 volt AGP antun.


    gruss black

    ps: da geb ich dsquared recht, gib mal deine infos genauer durch.

  2. Standard

    Hallo Fischer,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NF7-S V.2 mosfets zu heiss! #26
    Volles Mitglied
    Threadstarter
    Avatar von Fischer

    Mein System
    Fischer's Computer Details
    CPU:
    Athlon 64X2 4200@2970
    Mainboard:
    MSI-K8N Neo2 Platinum
    Arbeitsspeicher:
    2GB G-Skill DDR400
    Festplatte:
    Maxtor 250GB Sata
    Grafikkarte:
    Bliss 7800GS@500/700
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 901B
    Gehäuse:
    Antec P160
    Netzteil:
    Hiper TypeR 580 Watt Modular
    3D Mark 2005:
    8035
    Betriebssystem:
    XP-Home
    Laufwerke:
    LG-GSA-4163

    Standard

    OK dann mal ganz langsam.
    Ich habe jetzt auf eueren rat den AGP auf 1,7 die rams auf 2,7 gestellt geht anscheinend doch.
    Aber der prozzi läuft nich unter 1,9 soballt ich unter 1,93 gehe schmiert er ab, und bei der einstellung 1,93V im BIOS gibt das Board maximal 1,9V auf die CPU.(Frage:ist das normal bei dem Board)
    Der 2500er Barton den ich habe ist nichts besonderes kein super stepping und gelockt ist er auch, aber wenn er jetzt mit 2,4MHz läuft reicht mir das ja auch eigendlich.
    Der grund für das ganze hier war eigendlich der das ich dachte die mosfets werden zu heiß,was ja nicht der fall ist wenn die 100° und mehr aushalten,darauf hin habe ich einfach mal (super genervt,weil ganzes sys umgebaut für mehr leistung, die ich ja nicht rausholen konnte)wild rum probiert.
    und dank eurer hilfe jetzt rausbekommen das es nur an der CPU hängt die wohl etwas viel saft braucht damit se richtig läuft.
    MfG Fischer


NF7-S V.2 mosfets zu heiss!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.