NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab

Diskutiere NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; @boidsen Am RAM kann es nicht liegen, warum auch! Der läuft mit 333MHz und hohen Timings, von Corair angegebene maximal nutzbare Einstellungen sind 400MHz bei ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 40
 
  1. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #17
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    @boidsen
    Am RAM kann es nicht liegen, warum auch! Der läuft mit 333MHz und hohen Timings, von Corair angegebene maximal nutzbare Einstellungen sind 400MHz bei 2-2-2-5. Ich denke damit scheidet der Speicher aus.

    Mit entsorgen meinte ich runter und den alten Prozessor wieder drauf!
    Ich glaube nicht, dass der 90° erreicht haben sollte, das müsste man außen ja serwohl spüren, wenn man mal mit dem Finger prüft, außerdem sollten die Werte vom Mobo ja nicht über 30° Abweichung habe, oder?

    Wie seht ihr die Situation jetzt, ich denke mit dem Prozessor sind keine stabilen 2200Mhz drin, oder doch?

    Hm und zur Kühlung noch: ich weiß nicht wie ich den Prozessor noch kühlen soll. momentan hab ich noch 3 Lüfter um die CPU herum?!

    Was habt Ihr nur für Temp-Probleme?!? 70°C
    Naja momentan im offenen Gehäuse und 3 Lüfter auf die CPU gerichtet mit standard Takt 1833MHz zeigt mir MBM5 47° an?!
    Aber sobald ich etwas hochtakte geht da nix unter 52°-56° und bei 2GHz und Volllast auch schnell über 59° bis 61/62?

  2. Standard

    Hallo Meister Propper,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #18
    Senior Mitglied Standardavatar

    Standard

    kann auch die "buggige" Temperaturdiode sein... die Zeigt beim NF7 - S v .2 bekanntlich mal gern 10 grad mehr oder Weniger an...

    Die is ja beim NF7.. boa muss glei überlegen misst das Board im Sockel oder in der Core?

    Die Wasserkühlung saugt das Locker weg mit gemütlichen surren der pumpe... "kann man nich verneinen". immo 38 CPU und 23 Case... 24 h CS vs Prime? :p

    fällt mir was auf:

    Corair angegebene maximal nutzbare Einstellungen sind 400MHz bei 2-2-2-5. Ich denke damit scheidet der Speicher aus=? Sind das die Module wo für Intel gemacht sind? Dann stell mal auf 2.5 weil die die 400 nich schaffen sonst. ansonsten schaun ob das die Extra Low Latency sind.. die rev 1.2? *

  4. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #19
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Sind das die Module wo für Intel gemacht sind? Dann stell mal auf 2.5 weil die die 400 nich schaffen sonst. ansonsten schaun ob das die Extra Low Latency sind.. die rev 1.2? *
    Ney sind die Rev 1.1 die laufen auch bei 400 und schärfsten Timings(2-2-2-5) mit 2,6V

    Hm ich glaub das Board misst under dem Sockel (unter CPU) ist sowas wie ein Fühler.

  5. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #20
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Ich denke das es die CPU ist, die aufgrund der hohen Temps die Arbeit einstellt, und ohne bessere Kühlung wird es mit dem Übertakten auch nichts.
    Das einzigste was man nochmal schaun könnte, ist ob der CPU-Kühler richtig sitzt, und AS3 als Wärmeleitpaste verwenden, mehr fällt mir da jetzt nicht zu ein. Vielleicht hast du auch Pech bei der CPU gehabt, das die schon früher aussteigt als andere, ist alles im Rahmen des möglichen.

  6. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #21
    Senior Mitglied Standardavatar

    Standard

    einer fallt mir spontan noch ein:

    TestGraka: Geforce 256
    is die schon von der Spannungsgeschichte betroffen wie beispielsweise die ATI 7500 er? AGP Spannung?

  7. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #22
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Nee kann nich sein... Alle Nvidias ab der TNT2 und alle ATIs ab der Ur-Radeon laufen mit 1,5V-AGP-Spannung - 3,3V-Karten (Nvidia Riva und TNT1 und ATI Rages, alte Matroxen) würden auf dem Board auch erst garnich gehen und zu 99% wär da dann längst der AGP hinüber... --> Blackscreen!

  8. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #23
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hm, ich werde morgen mal das ganze Paket auseinandernehmen und überprüfen, ob der Kühler richtig sitzt, kann ja nicht sein, dass der so heiß wird!

    Des mit der Graka passt schon!

  9. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #24
    Volles Mitglied Standardavatar

    Standard

    1.85 Volt Vocre sind bei Luftkühlung schon mal nur mit Highendkühler möglich alles andere bringt gar nix und hat kein Zweck!
    Und so wie sich die CPU verhält ist die entweder einfach am Ende, heisst Du hast eine erwischt die sich kaum Übertackten lässt , sowas solls geben.
    Oder aber die CPU wird schlicht zu heiss was mich bei dem Kühler und 1.85 Volt Vocre überhaubt nicht wundern würde!

    Es tritt auch auf, wenn ich die Vcore bei geringerer Taktung erhöhe?
    Es kann natürlich auch sein das das NT zusammenbricht!

    Allerdings ist für die Temp haupsächlich die Vcore Spannung verantwortlich und daher sind wir schon wider bei dem Kühl Problem.

    Bei den Mod teile ich nicht die Ansicht das MantaRay das beste ist sondern der Tai Pan D27 von Merlin aber das MantaRay ist natürlich nicht schlecht das will ich damit nicht gesagt haben ;)
    Nur wird das auch nicht dein Problem lösen.


NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab

Besucher kamen mit folgenden Begriffen auf die Seite:

Abit NF7 V2.0 asynchron

abit nf7 schaltet sich beim booten ab

abit nf7 schaltet ab

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.