NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab

Diskutiere NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, hab da ein sehr merkwürdiges Problem. erstmal meine Test-Konfiguration: AthlonXP 2500+ AQXEA 0331 Abit NF7-S v2.0 BIOS 2.7 TestGraka: Geforce 256 RAM:Corsair 256 XMS ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 40
 
  1. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #1
    Junior Mitglied Standardavatar

    Unglücklich NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab

    Hallo,
    hab da ein sehr merkwürdiges Problem.
    erstmal meine Test-Konfiguration:
    AthlonXP 2500+ AQXEA 0331
    Abit NF7-S v2.0 BIOS 2.7
    TestGraka: Geforce 256
    RAM:Corsair 256 XMS LL
    NT: älteres Enermax 365

    In der Konfiguration läuft das System unter Normalbedingungen ohne irgendwelche Abstürze.
    Hab den 2500+ von nem Kumple bekommen und wollte den eigentlich auf 3200+ Niveau laufen lassen, nur leider macht das Board oder der Proz nicht mit?
    Wenn ich etwas höher takte geht alles bis 2058MHz gut, alles höher 2100 braucht mehr Spannung, und da geht's los.

    Das System postet bei 2200 locker mit 1.7V nur kann ich damit nicht weiter arbeiten, da der Rechner immer wieder einfach abschaltet und rumpiept, als würde ne Feuwehr im Zimmer stehen?!
    Kennt jemand das Problem?
    Es tritt auch auf, wenn ich die Vcore bei geringerer Taktung erhöhe?
    muss nichtmal 1,7 sein, auch bei 1,675 gehts schon nicht.
    ?? Hab erst gedacht, das liegt am NT (da die CPU ja mehr zieht wenn man die übertaktet und mehr Spannung gibt), aber nachdem ich obere Konfiguration zusammengesteckt habe und der gleiche Effekt auftrat, denke ich es liegt an was anderem. Dann kam mir der Gedanke, dass die CPU zu heiß wird, aber fällt meiner Meinung auch raus, da maximal 56° beim starten (~2200MHz mit 1.85V).

    Kann jemand helfen?

  2. Standard

    Hallo Meister Propper,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #2
    Foren-Guru Standardavatar

    Standard

    Also 1.85V bei 2200MHZ sind schon "heftig".
    Hast du auch Probiert die Vdimm zu erhöhen ?
    Man muss ja auch die Vdimm erhöhen nicht nur die Vcore, 2.7-2.8 Vdimm sind ok.

  4. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #3
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Yepp - gib mal den Corsairs mehr Saft!

    Kann aber auch gut sein, dass der Proz einfach nich mehr höher geht... --> Is ja nich gerade das beste Stepping...!
    --> Stell halt einfach mal versuchsweise den RAM auf 166 und nur den Proz auf 200MHz - dann weißte gleich, was schuld is...!

  5. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    du kannst auch mal ein anderes bios probieren, die ver 2.6 ist glaub ich eh das bessere..
    oder ein mod bios MantaRaysXT, das beste bios für ein nf7-s !

  6. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Unglücklich

    Hm okay,

    werd das mit dem Speicher gleich mal testen, aber glaub net, das es daran liegt, da der immer stabil mit 200MHz lief @2,6V
    Scheint schon der Prozessor zu sein, nur was passiert da?

    Ich hab grad getestet, und bis 2075MHz komm ich mit 1,65, evtl auch drunter, aber läuft recht stabil. (166MHz und 12,5Multi)
    Wenn ich höher will muss ich die Vcore ins unermessliche steigern, damit ich bis zum Windows Willkommensbildschirm komme.
    Posten tut er auch mit 2,2GHz nur geht er dann meist einfach aus und piept halt wie ne Feuerweher? Was passiert da?
    Hm eins kann ich sagen, je höher die Vcore desto eher geht der Comp einfach aus, reicht auch nur ins Bios zu gehen und es kann sein er geht aus?

    Ich werd nochmal bisschen am Speicher rumspielen und mal das 2.6 Bios drauf ziehen. Muh schaun.

  7. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #6
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Zitat Zitat von Meister Propper
    Dann kam mir der Gedanke, dass die CPU zu heiß wird, aber fällt meiner Meinung auch raus, da maximal 56° beim starten (~2200MHz mit 1.85V).
    Wenn du beim Start schon über 50°C hast, wundert es mich nicht wenn deine CPU dann versagt, wie sind die Teperaturen den im Bios für Alarmmeldung und Shutdown eingestellt? Und welcher Kühler werkelt auf deiner CPU.

  8. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #7
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Probiers trotzdem lieber nochmal asynchron...! Koscht doch nix...

    Und außerdem pipt er nich "wie ne Feuerwehr", sondern meldet einen Beep-Code! Und dessen Bedeutung hängt von der Kombination und Anzahl der kurzen und langen Töne ab und der Schlüssel dazu steht im Board-Manual! Und das zu wissen, was da gemeldet wird, wär SEHR wichtig!!!

    Und das mit dem 50°C @Start stimmt doch nich wirklich??!!?? Weil ansonsten hättmers ja wohl schon...!

  9. NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab #8
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Was mir sorgen bereitet, sind die hohen Temps, das NF7-S v2.0 zeigt bei mir sehr niedrige Temps an, so 5-7°C weniger als mein altes Leadtek. Rechnet man zu seinen Temps, wenn sie denn stimmen, nochmal 5-7 hinzu, sind das schon sehr kritische Werte beim Start, aber die Symptome könnten ein Indiz dafür sein, auch das er dann soviel VCore raufballern muss um zu starten.


NF7-S v2.0 und Barton 2500+ schaltet immer wieder ab

Besucher kamen mit folgenden Begriffen auf die Seite:

Abit NF7 V2.0 asynchron

abit nf7 schaltet sich beim booten ab

abit nf7 schaltet ab

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.