Nochmal das raid

Diskutiere Nochmal das raid im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo Leute Nochmal Ich hab bei der win neu instalation alle raid promis treiber versucht und er findet da wo ich die partionen ersellen kann ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 58
 
  1. Nochmal das raid #1
    Mitglied Standardavatar

    Standard

    Hallo Leute

    Nochmal Ich hab bei der win neu instalation alle raid promis treiber versucht und er findet da wo ich die partionen ersellen kann nur die IDE platten!!
    wenn ich zwei platten rann hänge dan erkennt er sie auch nich da erkennt er sie nicht mal im bios nur eine als 80 gig aber das bord kann ja nicht raid 1 oder 0 oder??

    an meim allten soyo bord hat ich ja 2 IDE ports fürs raid da konnte ich ja auch o und 1 fahren

  2. Standard

    Hallo superbrain,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nochmal das raid #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ok diesmal in aller Ruhe und eins nach dem anderen *g*

    Du hast also nur eine Platte angeschlossen ?
    An dem IDE Raid Port, von dem dürftest du auch nur einen haben ?!

    Was heisst er findet nur die IDE-Platten ? Könntest du denn theoretisch installieren ? Ich nehme mal an "er" ist das Windows Setup Programm.

    Wenn du Platten bzw. Partitionen auswählen kannst, funktioniert der Treiber auch und die Platte wird erkannt.

    Was denkst du denn was er finden müsste ?

  4. Nochmal das raid #3
    Computer Doktor Avatar von -dOm-

    Standard

    wenn du ein array einstellen willst was sagt dein bios dann?
    wie hast du die beiden Platten gejumpt?

  5. Nochmal das raid #4
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    hallo

    ich habe eine als master und slave wenn ich beide auf master habe dan bleibt das raid einfach stehen bei boten im bios erkennt er sie nur eine platte ???

    danke

  6. Nochmal das raid #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    WO hast du die Platten angeschlossen.... ?!

    Bitte poste mal genau an welchen Controllern ?

  7. Nochmal das raid #6
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    an AMD4ever

    er erkennt nur die platte die ich am IDE hängen hab die raid platte erkennt er nicht egal was ich für nen treiber nehme. und das ist nur bei der insalation .
    dann kan ich das windows nur auf den den IDE platten instaliren ist klar die raid platte ERKENNT ER NICHT

    AM IDE 1 cd rom dvd und 80 gig maxtor
    AM IDE 1 brenner und 80 gig maxtor

    raid promis eine 80 gig maxtor

    das wars

    und noch was ich hab mir die adapter für den serial ata raid bestellt ist das was ??

    gruß

  8. Nochmal das raid #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Nur damit das klar ist.

    Du kannst mit dem Board nur ein Raid 0 einrichten, wenn du 2 Serial Ata Platten oder eine IDE und einen SATA auf IDE Adpater hast......

  9. Nochmal das raid #8
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    den adapter hab ich noch nicht aber so hab ich sie momentan hängen

    AM IDE 1 cd rom dvd und 80 gig maxtor
    AM IDE 1 brenner und 80 gig maxtor

    raid promis eine 80 gig maxtor


Nochmal das raid

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.