Ist das Normal?

Diskutiere Ist das Normal? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo zusammen, Nach langem hin und her im Laden, ist es jetzt geschaft, es läuft alles. Jetzt hab ich aber denoch ein Problem wo nichts ...



 
  1. Ist das Normal? #1
    subzer0
    Besucher Standardavatar

    Standard

    Hallo zusammen,

    Nach langem hin und her im Laden, ist es jetzt geschaft, es läuft alles.

    Jetzt hab ich aber denoch ein Problem wo nichts in der Aneitung steht.

    Ich starte PC auf, die auflistung der HD's und CD-Roms kommen und es findet alles, wie es sein sollte.

    Danach geht es weiter und Startet irgendein Tool, name kann ich mich jetzt nicht erinnern, jedenfalls schaut es irgendwie nach den HD's und dann kommt Plötzliche eine Meldung keine HD's gefunden???????

    danach kommt eine Liste mit den Verfügbaren Platten, ich habe 3 wechselplatten, und auf denen wo Windows XP Installiert sind, die gehen nicht die wollen nicht starten nach der auswahl.

    Linux Hingegen startet wenn ich diese HD wähle.

    Warum kommt diese Meldung und zeigt mir denoch meine Platten obwohl es sagt er findet keine HD?

    Und ist es neuerdings notwendig, mein Ganzes system neu auf zu setzten?
    Musste ich bis jetzt auch nie!!!!!!

    Grüsschen Andreas

    PS: meine Neue Konfiguration
    PIV 1800
    512mb DDR Ram
    ASUS P4B533-E
    Matrox Milenium G-450

    und halt anderes zeugs das nicht so wichtig sein sollte.

  2. Standard

    Hallo subzer0,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ist das Normal? #2
    Foren-Guru Standardavatar

    Standard

    Das Tool dürfte wohl das Promise-BIOS sein und findet deshalb keine Platte, weil wohl keine Platten am Promise hängen!
    Und ist es neuerdings notwendig, mein Ganzes system neu auf zu setzten?
    Musste ich bis jetzt auch nie!!!!!!
    Was soll das heissen?



    Last edited by SchUFT Pinky at 2. Oct 2002, 14:33

  4. Ist das Normal? #3
    Newbie Standardavatar

    Standard

    Hallo,

    also ich habe 3 wechselplatten, eine Linux und 2 WinXp.

    Wenn ich jetzt PC Starte mit der Linux Partition, dann startet mir diese auch, das ist kein Problem.

    Wenn ich die WinXP Platten rein tue dann startet es mit einem fehler, auf gut deutsch kann nicht starten!

    hmmm! warum?
    Hatte ja schon viele andere Boards aber bis jetzt konnte ich immer das vorhandene System Booten ohne orgendwelche Probleme.

    Grüsschen Andreas

  5. Ist das Normal? #4
    Mouse - Schieber Avatar von Yetie

    Standard

    Hi... Kann es vielleicht mit dem Activator Key zusammen hängen. Also wenn man mehrere Hardware nach einander austauscht will er sich neu registrieren. Und das bekommt er nicht hin und schmeisst nen Fehler raus. Weiss net ob das bei dir das Prob ist.


Ist das Normal?

Besucher kamen mit folgenden Begriffen auf die Seite:


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.