Nur Probleme

Diskutiere Nur Probleme im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo wer kann mir weiterhelfen ich habe obiges Board mit einer Athlon XP 1700+ CPU und einer NVIDIA Gef.2 MX 400 VGA und 256MB DDRAM ...



 
  1. Nur Probleme #1
    tc3333
    Besucher Standardavatar

    Standard

    Hallo wer kann mir weiterhelfen ich habe obiges Board mit einer Athlon XP 1700+ CPU und einer NVIDIA Gef.2 MX 400 VGA und 256MB DDRAM speicher vin Infenion und einer 40GB Seagate HDD.
    Egal welches Betriebssystem ich installiere bekomme ich immer probs mit dem system:es bleibt auf einmal alles stehen und nichts geht mehr, weder maus noch tastatur.
    Das netzteil habe ich schon getauscht und den speicher auch.Nach dem Netzteil tausch war es schon besser der rechner lief z. B. 24 std durch mit Bildschirmschoner aber je nach anwendung tritt der fehler immer noch auf,ich habe auch schon die neusten Board treiber versucht aber alles hilft nichts,kann es ein Hardwaredefe :dc kt sein?

  2. Standard

    Hallo tc3333,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nur Probleme #2
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hallo,

    hast du mal Fail-Safe Einstellungen ausprobiert, d.h. den Prozessor nur mit FSB 100 zu betreiben.
    Hatte mal selber dieses Board und das wollte nicht mit Infineon Speicher PC 266 laufen :cf , mit Samsung Speicher lief es auf einmal gut :8
    vielleicht auch mal das 1T Command abstellen, das macht bei einigen Speichern Probleme

    Probiere das doch mal:
    MSI K7t266 Pro 2 Config Guide von Teccentral

  4. Nur Probleme #3
    Hardware - Junkie Standardavatar

    Standard

    Habe auch das Board hier rum liegen, bei mir lief es auch mit Samsung, bis es nen Stromschlag bekam ;)

    Wie sind denn die temperaturen ?

  5. Nur Probleme #4
    tc3333
    Besucher Standardavatar

    Standard

    Das Board lief ja mal stabil ich weiß nicht was auf einmal los ist dewegen habe ich ja unterschiedliche speicherarten ausprobiert,selbs bei einer neuinstallation ist er mal eingefroren....

  6. Nur Probleme #5
    tc3333
    Besucher Standardavatar

    Standard

    Q Kaktus
    Ja die temperatur lag bei 50C dann habe ich den CPU Kühler gewechselt und einen gehäuselüfter eingebaut jetzt habe ich max 40C

  7. Nur Probleme #6
    Hardware Freak Avatar von lordrayden99

    Standard

    Das Board an sich kenne ich nicht, aber bei nem Kumpel von mir hatten wir mal ähnliche Probleme. Windows schmiert direkt nach dem Installieren ab, games laufen nur kurze zeit. Wir haben auch alles ausgetauscht bis wir feststellten das es ein Virus ist, der immer wieder sofort nach ner Neuinstallation das System zum Absturz gebracht hat.

  8. Nur Probleme #7
    tc3333
    Besucher Standardavatar

    Standard

    AHA aber wie bekomme ich den runter?
    Nach einer formation sollte der doch auch weg sein oder?

  9. Nur Probleme #8
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Falls du nur eine Partition hast, kannst du glück habe und er ist weg, außer er setzt sich im Bootsektor fest. Solltest du mehrere Partitionen haben, kann der Virus natürlich auf diesen sein.

    Hast schon mal mit viren Proggie Probiert? AntiVir


Nur Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.