oc probs

Diskutiere oc probs im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hallo ihr strategen!!! habe probs mit dem oc meines 800 duri. er lief schon mal bei 10*100 und ein ganzes Wochenende bei 7,5*133 stabil durch ...



 
  1. oc probs #1
    Besucher Standardavatar

    Standard

    hallo ihr strategen!!!

    habe probs mit dem oc meines 800 duri. er lief schon mal bei 10*100 und ein ganzes Wochenende bei 7,5*133 stabil durch (core bei 1,85).

    doch nach dem aufspielen eines neuen bios läuft er nicht mehr bei o.g. einstellungen nur noch bei 7*133, die einstellung 7,5*133 läuft nicht mehr stabil (win crasht schon beim hochfahren, ), und die 133 mhz fsb habe ich nach dem update des bios auch nur mit dem schließen der l6 brücken hinbekommen.
    wie krieg ich meine cpu wieder bei 1ghz stabil zum laufen?

    Danke schon mal für alle antworten.

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. oc probs #2
    Mitglied Avatar von Militaermade

    Standard

    Welches BIOS hast du denn jetzt drauf ?
    Flash doch das alte BIOS wieder drüber.

  4. oc probs #3
    Besucher Standardavatar

    Standard

    na ich denke habe das neueste (8kt31417), was epox gelistet hat, da ich immer wenn ich mit dem brenner und der hd handierte trat immer wieder ein freeze auf, was ich mit diesem biosupdate auch beheben konnte.

    meine hd hängt am primär und dvd und cd/brenner habe ich sekundär, da ich kein +board habe.

    ist vielleicht so ein raid controller jetzt die letzte lösung obwohl ich denke das dies sinnlose geld verschwenderei wäre.

    ps.: ist der  freeze definitiv auf diesen via-bug zurückzuführen oder könnte es was mit dem oc zu tun haben.

  5. oc probs #4
    Mitglied Avatar von Militaermade

    Standard

    zuerst einmal könntest du noch das neuste BIOS flashen(8kta31518)

  6. oc probs #5
    Besucher Standardavatar

    Standard

    wo ist das gelistet, da auf der epox seite nur das 8kt31417 (letztes) gibt. und bei dem baugleichen emnic will ich es gar nicht erst vesuchen. da es doch kleinere unterschiede gibt (transistoren usw.).

    habe das spannungsverhalten des epox noch mal unter die lupe genommen, es gibt ca 0,08v mehr als das was man im bios einstellt ist das bei dir auch so? es müßte eigentlich beim oc noch mehr drin sein? fehlt nur noch nen guter kühler.

  7. oc probs #6
    Volles Mitglied Standardavatar

    Standard

    Hi Opa
    schau mal hier, bin mir aber nicht ganz sicher ob das neuste Bios dabei ist.

    http://www.teccentral.de/driver/driver.htm#Epox

    Ciao Pfeffi

  8. oc probs #7
    Mitglied Avatar von Militaermade

    Standard

    Auf der Teccentral Download Site ist leider auch noch das alte BIOS gelinkt.
    Du kannst das aktuelle BIOS von http://www.epoxspace.de/1downloads/1bios/index.html
    herunterladen.


oc probs

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.