Oh Mann oh mann wars das??? Hilfe!!

Diskutiere Oh Mann oh mann wars das??? Hilfe!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Na ja habe ja noch Garantie drauf aber wie das halt so ist mit dem Umtauschen -schließlich ist es ein AGP Board und die sind ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 29
 
  1. Oh Mann oh mann wars das??? Hilfe!! #9
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    Na ja habe ja noch Garantie drauf aber wie das halt so ist mit dem Umtauschen -schließlich ist es ein AGP Board und die sind mitlerweile rar gesäht bei Atelco wo das Teil her ist. Bin mal gespannt was dabei rumkommt.

  2. Standard

    Hallo Ralle69,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Oh Mann oh mann wars das??? Hilfe!! #10
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    nen Cmos Clear kann wunder bewirken ! Jumper setzen oder Battery raus !(im Handbuch nachsehen)
    Werde ich jetzt erst noch mal versuchen. Hatte zwar schon alles Umtauschfertig verpackt aber ich hoffe auf wunder doch selbst dann würde sich noch die Frage stellen was dazu geführt hat??

    tuhe deiner hardware einen gefallen und leg sir in naher zukunft ein vernünftiges NT zu.
    Falls es dieses Wunder geben wird werde ich wohl auf ein gescheites NT sparen. Vieleicht kann mir jemand ein Gutes günstiges für mein Config nennen.
    Danke

  4. Oh Mann oh mann wars das??? Hilfe!! #11
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Hi, habe hier mal nen paar rausgesucht...
    Be Quiet! Titanium BQT P5-420W,
    Enermax Liberty PSU ELT400AWT,
    Tagan TG430-U15 - EasyCon Series
    Seasonic S12-430HT PSU

  5. Oh Mann oh mann wars das??? Hilfe!! #12
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    war denn wirklich nur ein lenkrad und deine digicam am USB angeschlossen ?
    Also da war Mouse, Lenkrad, PDA, und dann eben die cam angeschlossen. Ist das irgendwann zu viel? Und wenn ja könnte das zum defekt des Mobo führen?

  6. Oh Mann oh mann wars das??? Hilfe!! #13
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    Hi, habe hier mal nen paar rausgesucht...
    Be Quiet! Titanium BQT P5-420W,
    Enermax Liberty PSU ELT400AWT,
    Tagan TG430-U15 - EasyCon Series
    Seasonic S12-430HT PSU
    Danke für deine Mühen habe sie notiert.
    Eine Frage noch befor ich den letzten Test nach aus/einbau der Batterie starte: muss die cpu und der Speicher rein??

  7. Oh Mann oh mann wars das??? Hilfe!! #14
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Hmm zuviel? Glaube eher net.. Habe Mouse, Tastatur, Headset, Drucker, Bluetooth Connector dranne..
    Bisher noch keine Probs gehabt.
    Es kann dadurch schon ne sicherung vom Moba durchgeknallt sein.

  8. Oh Mann oh mann wars das??? Hilfe!! #15
    Hardware - Junkie Avatar von eagle

    Standard

    hey ! lass jetzt aber mal deine doppel post`s *grummel

  9. Oh Mann oh mann wars das??? Hilfe!! #16
    Volles Mitglied Avatar von Sedit

    Mein System
    Sedit's Computer Details
    CPU:
    AMD Athlon 64 3200+
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    1024 MB Samsung
    Festplatte:
    Samsung 80 GB und Maxtor 40 GB
    Grafikkarte:
    Sapphire Radeon x800 XL
    Netzteil:
    Levicom 450 Watt
    Betriebssystem:
    WinXP
    Laufwerke:
    Samsung 16x DVD + Yamakawa DVD-Brenner

    Standard

    Ja, sollte drin sein glaube ich...^^


Oh Mann oh mann wars das??? Hilfe!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.