Oh Mann oh mann wars das??? Hilfe!!

Diskutiere Oh Mann oh mann wars das??? Hilfe!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Komm eagle regt dich jetzt nicht so auf.. bei so einem stress den er jetzt hat kann es mal passieren !...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 29
 
  1. Oh Mann oh mann wars das??? Hilfe!! #17
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Komm eagle regt dich jetzt nicht so auf.. bei so einem stress den er jetzt hat kann es mal passieren !

  2. Standard

    Hallo Ralle69,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Oh Mann oh mann wars das??? Hilfe!! #18
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    Sorry eagle
    Also gut werde mal alles wieder soweit zusammenbauen. Wird aber jetzt erst mal was dauern. Melde mich dann gleich wieder.

  4. Oh Mann oh mann wars das??? Hilfe!! #19
    Volles Mitglied Avatar von crash-override

    Standard

    Also wenn zuviel am USB Port angeschlossen wird kommt eine Meldung in Windows.

  5. Oh Mann oh mann wars das??? Hilfe!! #20
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    Also hab jetzt cpu und Speicher reingebaut und versucht zu starten doch alles was passiert ist - man höre und staune -die Northbridge wird warm ohne das sich sonst irgendetwas bewegt oder piepst!!
    Ich gehe jetzt davon aus das das Mobo defekt ist und das ich auch bedenkenlos meine Garantieansprüche geltend machen kann.
    Hat jemand einen schimmer ob ich den Zeitwert verlangen kann wenn die kein Ersatzboard mit AGP für meinen Processor haben? Denn auf der Webside von Atelco sieht das nicht so aus.

  6. Oh Mann oh mann wars das??? Hilfe!! #21
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Die werden wohl schon noch ´n paar auf Lager haben für solche Fälle...

    ABER: Unbedingt die Cam mal an nem alten Rechner checken, wos wurscht is...! Oder (besser) damit zum Händler gehen und dort auf nen Kurzen checken lassen.

  7. Oh Mann oh mann wars das??? Hilfe!! #22
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    Die werden wohl schon noch ´n paar auf Lager haben für solche Fälle...
    Hoffentlich
    Was die cam angeht so habe ich das dank meiner risikobereitschaft schon gescheckt. Geht auf dem 2. Rechner gott sei dank einwandfrei. Alle Bilder lassen sich anzeigen.

  8. Oh Mann oh mann wars das??? Hilfe!! #23
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Tausche das Bord einfach bei Atelco, eigentlich sind die immer sehr kulant. Die werden sich das Bord zwar auf Kurzzschluß Spuren anschauen, aber wenn sie nix finden und das Bord auch bei denen nicht läuft bekommst du halt ein neues.
    Ist zwar ärgerlich, kann man aber nix gegen machen, fraglich ist nur wie man bei USB nen kurzen produzieren kann, schließlich ist USB ja HotPlug fähig...

  9. Oh Mann oh mann wars das??? Hilfe!! #24
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    Ist mir auch nicht klar
    Das einzige was ich mir noch vorstellen kann ist, das ich einen USB- Anschlusspin des zweiten Ports, der dann durch den Anschluss der Digicam aktiv wurde, vertauscht habe. Aber hätte das solche Auswirkungen? Habe das allerdings nicht kontrolliert vor der Mobo Demontage. Das bleibt dann ein Geheimnis auch bei Atelco.


Oh Mann oh mann wars das??? Hilfe!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.