Onboard Lan und USB verabschiedet?

Diskutiere Onboard Lan und USB verabschiedet? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi, Irgendwie hat sich gerade beim neustart mein USB controllder von meinem Asus A7N8X-Deluxe Gold verabschiedet! Ich merkte nur das meine Maus net leuchtete... Dann ...



 
  1. Onboard Lan und USB verabschiedet? #1
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Hi,

    Irgendwie hat sich gerade beim neustart mein USB controllder von meinem Asus A7N8X-Deluxe Gold verabschiedet! Ich merkte nur das meine Maus net leuchtete... Dann habe ich alle ports durchprobiert und ging nicht auch der Scanner ging nicht. Die digicam reagiert auch nicht ... Jetzt bin ich via AOL-DFÜ im netz... Mit der AOL software funktioniert es NICHT komisch komisch... habe schon paar mal neugestartet und Netzstecker gezogen tut sich aber nichts...

    habt ihr 'ne idee woran das liegen könnte? Treiberproblem kann ich ausschließen das Ganze auch schon beim Booten so ist... Könnte mit meinen 13,2V auf meiner 12V Schiene zusammenhängen?!

    Naja schonmal danke im vorraus...

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Onboard Lan und USB verabschiedet? #2
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Hm im Gerätemanager steht der Controller als unbekannt drin !? Aber ich kann keinen Treiber installieren und den kompletten Nforce Treiber neu bringt auch nichts?


    HÄH?!

  4. Onboard Lan und USB verabschiedet? #3
    Senior Mitglied Standardavatar

    Standard

    Hi,

    schmeiß doch mal den ganzen Mist aus dem Gerätemanager und starte neu... Und schau dann mal, was er sagt...


    Grüsse


    *MaxPayne*

  5. Onboard Lan und USB verabschiedet? #4
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    das selbe es kommt ja auch nichts dasser was installieren will....


Onboard Lan und USB verabschiedet?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.