P5N-E SLI funzt nicht

Diskutiere P5N-E SLI funzt nicht im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hatte auch mal ein Nt was zwar über die brückung am ATX anspringt, aber vom Mobo partout nicht gestartet werden wollte, naja stand LC POWER ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. P5N-E SLI funzt nicht #9
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Hatte auch mal ein Nt was zwar über die brückung am ATX anspringt, aber vom Mobo partout nicht gestartet werden wollte, naja stand LC POWER drauf, rest ist schall und rauch.....

  2. Standard

    Hallo Alfi64,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P5N-E SLI funzt nicht #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Mayhem, ich danke Dir! (Dir natürlich auch nochmal IceIntel)
    Das hatte ich wirklich übersehen. Jetzt laufen alle Lüfter und die Kiste schaltet auch nicht mehr ab.
    Es könnte so schön sein...
    ... wenn jetzt auch noch ein Video-Signal am Bildschirm ankommen würde.
    Ich willl euch ja nicht nerven, aber habt ihr hierzu auch noch eine Idee?
    (Monitor funzt am an einem anderen Rechner, der isses also nicht)
    Grüße
    Alfi

  4. P5N-E SLI funzt nicht #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Es läuft!!!
    Ich weiß zwar nicht genau warum, da ich nur die 2 Speicherriegel vertauscht habe, aber jetzt tut's
    Vielen Dank euch allen für die Hilfe.
    Gruß
    Alfi


P5N-E SLI funzt nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

p5n e sli led blinkt

p5n-e sli motherboard led blinkt

p5n-e sli standby blinkt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.