Pc bootet nicht mehr...

Diskutiere Pc bootet nicht mehr... im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi, also folgendes prob: Ich hab n epox 8rda+ mit vdd-mod... Da ich mein prozzi verkauft hab habe ich mir einen anderen eingebaut, doch wenn ...



 
  1. Pc bootet nicht mehr... #1
    Volles Mitglied Standardavatar

    Standard

    hi, also folgendes prob:
    Ich hab n epox 8rda+ mit vdd-mod...
    Da ich mein prozzi verkauft hab habe ich mir einen anderen eingebaut, doch wenn ich nun den pc anschalte geht er für ca. 5-10sek. an und dann wieder aus und es ist ein gaaaanz leises alarmgepiepse zu höhrn...

    Wo liegt das prob? kann wer helfen?

    Danke schon mal...

  2. Standard

    Hallo [B.F.T]Da_Leader,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pc bootet nicht mehr... #2
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Hi,
    hast du einen neuen (langsamer drehenden) CPU Lüfter eingebaut ?

  4. Pc bootet nicht mehr... #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Nein, immer noch den slk 900u mit enermax...

  5. Pc bootet nicht mehr... #4
    Volles Mitglied Avatar von Waterboy@3500+

    Standard

    hast du mal ein cmos Clear gemacht?

    Kann ja sein, dass der neue vielleicht noch mit dem Takt des Vorgängers arbeiten will, zb 1700er auf 2300 Mhz, und dein neuer bei 1933 Mhz.
    Kann ja sein dass der neue den Takt nicht mitmacht

  6. Pc bootet nicht mehr... #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Natürlich hab ich n cmos clear gemacht... hab auch schon anderes Nt und andere cpu ausgetestet...

  7. Pc bootet nicht mehr... #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Kann ich vielleicht einfach das poti weglöten, und die litze am chip lassen?

  8. Pc bootet nicht mehr... #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by [B.F.T]Da_Leader@24. Jun 2003, 13:59
    hi, also folgendes prob:
    Ich hab n epox 8rda+ mit vdd-mod...
    Da ich mein prozzi verkauft hab habe ich mir einen anderen eingebaut, doch wenn ich nun den pc anschalte geht er für ca. 5-10sek. an und dann wieder aus und es ist ein gaaaanz leises alarmgepiepse zu höhrn...

    Wo liegt das prob? kann wer helfen?

    Danke schon mal...
    Kriegt der Monitor ein Signal ?
    Kühler sitzt richtig drauf ja ?
    Vorher ging es ohne Probleme ?

    Mal Speicher rausnehmen...booten...CMOS Clear... Speicher rein und gucken was dann geht...greetz an die NF2-BIOS-BUGS

    Poti weglöten ? Nee wozu ? Wenn der VDD Mod vorher ging, geht er jetzt auch noch

  9. Pc bootet nicht mehr... #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Tzz lol, cpu lüfter nomma runter und wieder neu druff und es läuft wie geschmiert... komisch, komisch...
    aber egal solanges wieder läuft...


Pc bootet nicht mehr...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.