PC friert ein 8RDA3+

Diskutiere PC friert ein 8RDA3+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; @utcvader Was dachtest Du denn? Soll ich etwa schreiben: Board läuft instabil ohne Ende? Ausserdem hat, wie gesagt, der Epox-Support stabilen Betrieb im Dauertest festgestellt, ...



Thema geschlossen + Neues Thema erstellen
Seite 7 von 14 ErsteErste ... 56789 ... LetzteLetzte
Ergebnis 49 bis 56 von 110
 
  1. PC friert ein 8RDA3+ #49
    ray
    Besucher Standardavatar

    Standard

    @utcvader

    Was dachtest Du denn? Soll ich etwa schreiben: Board läuft instabil ohne Ende? Ausserdem hat, wie gesagt, der Epox-Support stabilen Betrieb im Dauertest festgestellt, da berufe ich mich mal drauf. Alles eine Frage der Komponenten.
    Wie wärs, wenn Du die Wahrheit geschrieben hättest:
    Wow, 3min bei Prime? Meins macht es noch keine 10sec. Ansonsten ist mein Problem exakt das selbe - 30x 3D-Mark ist kein Problem. Spiele allerdings schon, Postal2 startet erst garnicht.
    oder:
    Das Einfrieren unter Nulllast habe ich auch. Der alte Treiber hat bei mir nichts gebracht - kann ja auch nicht Sinn der Sache sein.
    Nur Treiber 2.03 nutzte auch nix, genauso wenig wie 2.41 übrigens - viel mehr Ideen hat der Support dann auch nicht mehr.
    :2
    oder
    @edesmatrix: Habe Windows natürlich neu installiert, und das obwohl ich von einem 8RDA+ umgestiegen bin - der Rechner hängt sich aber schon gelegentlich beim Booten auf, an Windows sollte es also nicht liegen.
    Was die Bioseinstellungen angeht: da habe ich so ziemlich alles mal durchexerziert. Aber davon mal abgesehen: Den Rechner auf lahmen Timings zum Laufen zu bekommen ist imho nicht die Ideallösung, habe mir das Epox geholt da es schnell ist, nicht um dann Leistung mit lahmen Timings zu verschenken. Dann doch lieber weg mit dem Teil und ein Abit NF7-S her.
    Lahme Timings und dann bei ebay von schnell und stabil faseln...!Oh Mann, mir fehlen einfach die Worte!
    Was haben die denn bei Epox da alles mit dem Board angestellt, daß das nun läuft? Welchen RAM haben die da eingebaut? Welche Revision ist das? Das wär doch für den Käufer interessant gewesen.

    Na ja, lass gut sein, hab dem j. keine Mail mit dem Thread hier geschickt. Wer so blöd ist und bei ebay "buggige" Bretter bestellt ist selber schuld. (94€ plus Versand...chchchch!!!) Aber daß Du wirklich geglaubt hast, hier im Forum würde jemand Dein Board kaufen ist wirklich der Hammer!!

    So long einstweilen

    PS.: Sehe gerade, hast ja Rev. 1.1.! Is ja dann noch schlimmer, daß das Board so zickig ist.

  2. Standard

    Hallo hotz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PC friert ein 8RDA3+ #50
    Newbie Standardavatar

    Standard

    Die Antwort ist ganz einfach: ich habe keine Ahnung mit was für Komponenten Epox das Board getestet hat. Viel steht auf dem "Prüfprotokoll" ja nicht gerade drauf. Nur das es stabil läuft - und da ich es danach nicht noch einmal getestet habe, wollen wir Epox (oder mich) doch wohl nicht einfach so prophylaktisch Lügen strafen?

    Btw: Zeigen sich deine altruistischen Züge auch noch bei anderen Gelegenheiten?

  4. PC friert ein 8RDA3+ #51
    Newbie Standardavatar

    Standard

    Hey,findet ihr nicht das sowas nicht hier rein gehört? Die Leute die in diesem Topic eine Lösung für ihr Problem suchen, müssen jetzt eine Seite lang euer offtopic hier lesen.

  5. PC friert ein 8RDA3+ #52
    Motu
    Besucher Standardavatar

    Standard

    Hat jemand inzwischen eine Lösung gefunden?
    Oder haben alle Ihre Boards wieder verkauft?

    Habe mir gerade auch dieses Board geholt und habe freeze Probs:

    System:
    AMD Athlon XP 2600+
    Epox 8RDA3+
    512MB PC3200 DDR
    350 Watt Netztei (HEC)
    NVidia GF-FX 5200 (128MB)
    80 und 60 GB HDDs (IBM)
    DVD LW
    CD-Brenner

  6. PC friert ein 8RDA3+ #53
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    @Motu

    versuche mal die Spannung für die CPU zu erhöhen. Also falls der z.b der XP-2600 1.65V brauch stelltst du im Bios 1.70 ein. Vielleicht ist aber bei dir auch das Netzteil zu schwach, was werden für Spannungen im Bios angezeigt.

  7. PC friert ein 8RDA3+ #54
    Volles Mitglied Standardavatar

    Standard

    Hallo Zidane...

    mich hat's leider auch erwischt mit den freezern :-(

    ich hab mittlerweile schon die spannung (vcore) auf 1,75 V angehoben.
    Den speicher las ich mit 2,77 V laufen...
    den Chip befeuere ich mit 1,8 V (oder waren's 2,8V??? also das zweithöchste das geht)
    AGP hab ich auf 1,5 V belassen und auf 66 MHz fest eingestellt.
    Mein netzteil hat einmal 35 A und einmal 30 A... aber auf welche Spannung (3,3 oder 5 Volt) das zutrifft weiss ich net.

    Hab versucht immer um die 2000 MHz zu testen... immer nach spätestens 20 min prime gab's nen freez :af teilweise (bei höherem fsb) auch schneller. meine spannungen sind fast so, wie sie sein sollten... vcore hat z.B. 1,74 V
    bei 3,3V hab ich 3,3 und n paar zerquetschte.. und bei 5 V hab ich auch etwas mehr als 5 Volt...
    Ich hab KEINEN lüfter am board hengen... ich lasse nur die drehzahl vom Netzteil überwachen. sonst nix... hab auch sonst keine karten drin. seriel und parallel hab ich deaktiviert. genauso auch die serial ata schnittstelle. apic ist auch deaktiviert.. dann hab ich neu installiert... 2.03 nforce ohne ide-treiber. und die neusten nvidia graka treiber. bios hab ich das vom 26.5. (hatte aber auch schon das neuste drauf)... hab auch die riegelchen so eingelegt, wie du es gesagt hast...
    Temp's sind je nach tacktung maximal bei 60°C (jetzt aber weniger, da ich endlich keine 30 °C zimmertemp mehr hab)
    die gehäusetemp ist bei ca 35°C...

    die riegel funken eigentlich auch... memtest ist ohne probs gelaufen...

    aja.. am anfang ist er auch beim booden eingefrohren... ich hab da wo man "del" drücken kann auf pause gedrückt... unten sieht man dann die temps und spannungen... normal sollte er dann weiterbooten, wenn man ne taste drückt... hat mein pc aber leider net immer gemacht...

    getestet hab ich mit nem FSB von 195... 200... 205 und 215 MHz! (sollte das board ja alles schaffen)

    danke für die hilfe!

  8. PC friert ein 8RDA3+ #55
    Motu
    Besucher Standardavatar

    Standard

    Hallo,
    also ich hab hier folgendes stehen:
    Vdimm: 2,73 V
    +5V: 5.05 V
    +12V: 11.91 V
    Vdd: 1.61 V
    Vbat: 3,16 V
    5VSB: 5.61 V

    PS: Ich probiere gerade heraus zu finden welche BIOS-Version ich besitze, kann mir jemand sagen wo ich das ablesen kann?

    Bei mir siehts ähnlich aus wie bei schuetze, nur dass ich noch nix an der Spannung verändert habe. Prime hält bei mir keine 40Sek durch.

  9. PC friert ein 8RDA3+ #56
    Motu
    Besucher Standardavatar

    Standard

    Hab mir gerade das USDM wieder aufgespielt, hat mir sonst immer nen Fehler (div durch 09 rausgegeben.
    Dort steht noch
    VCore: 1.664 V
    Vagp: 1.536


PC friert ein 8RDA3+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.