Post Codes des Epox 8RDA+

Diskutiere Post Codes des Epox 8RDA+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Nachdem ich ein bischen im Bios mit den Multis gespielt hab , fährt der Rechner nicht mehr hoch. Bzw das Netzteil schaltet sich gleich aus ...



 
  1. Post Codes des Epox 8RDA+ #1
    Mitglied Standardavatar

    Standard

    Nachdem ich ein bischen im Bios mit den Multis gespielt hab , fährt der Rechner nicht mehr hoch.
    Bzw das Netzteil schaltet sich gleich aus ... Lüfter halten an.
    Das ist schon ein neues Netzteil weil ich dachte das mein altes kaputt ist als es die gleichen Symptome hatte.
    Naja ich hab mal alles ausgebaut.
    Festplatte abgestöpselt, DVD Laufwerk auch abgestöbselt.
    Alle anschlüsse des netzteils abgezogen.... Soundblaster Live und meine Radeon 8500 ausgebaut.
    Und dann hab ich eins nach dem anderen wieder eingebaut.
    Zuerst alles eingestöpselt Post Code geht bis 7F (keine Peripherie angeschlossen)
    dann den Soundblaster live ... der Rechner geht wieder bis 7F
    wenn ich nun aber meine Ati Radeon 8500 einbaue bleibt der Post Code schon bei 26 stehen.
    Woran könnte das liegen bzw was bedeutet es?
    Im Handbuch steht nur reserved....
    Ich weiss nicht was ich mir darunter vorzustellen hab.

    MfG
    Avalon615

  2. Standard

    Hallo Avalon615,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Post Codes des Epox 8RDA+ #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hast du schon einen CMOS-Clear durchgeführt ?

  4. Post Codes des Epox 8RDA+ #3
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    ja habs grad getestet nun bootet er wieder.
    aber eins is komisch ... auch wenn ich den multi runtersetz bootet er erst nachm cmos clear wieder.

    ka woran das liegen könnte.

    MfG
    Avalon615

  5. Post Codes des Epox 8RDA+ #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Was für eine CPU hast du denn ?

  6. Post Codes des Epox 8RDA+ #5
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    hmm so ganz funzt es doch noch net.
    immer wenn ich ihn runterfahr spackt er wieder mitm booten auch wenn ich im Bios nix verändert habe.
    Aber das NEtzteil läuft dann wenigstens aber er bleibt bei 26 hängen auch wenn alles angeschlossen ist also Monitor etc...

    Nen XP 1900+

    MfG
    Avalon615

  7. Post Codes des Epox 8RDA+ #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Der XP 1900 ist ein Palomino, der muss ungelocked werden damit die Multis verstellbar sind !

    Die Multis können nur bei den T-Bred B CPU's einfach so verstellt werden.

  8. Post Codes des Epox 8RDA+ #7
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    jap das weiss ich ;)
    hab ja sekundenkleber und silberleitlack zur hand :)
    hat aufm alten board auch wunderbar funktioniert.

    MfG
    Avalon615

    PS: Das Board scheint irgendwie auch keine FSB Änderung zu mögen... wenn ich nur ein bischen hoch geh ... 133 auf 140 hilft nur noch ein CMOS Clear.

    PS: was braucht eine ATI Radeon für eine AGP Spannung?
    nicht das die zu gering eingestellt ist.

  9. Post Codes des Epox 8RDA+ #8
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    nun hängt der wieder beim post code 26.
    weiss jemand was der genau bedeutet??

    MfG
    Avalon615


Post Codes des Epox 8RDA+

Besucher kamen mit folgenden Begriffen auf die Seite:

postcodesdes

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.