Prob´s mit Epox8KTA+ und Athlon 800MhZ

Diskutiere Prob´s mit Epox8KTA+ und Athlon 800MhZ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Tagchen. Ich habe mir einen Athlon800MhZ gekauft,bekomme aber meinen Rechner nicht zum laufen.Wenn Windows das Desktop am laden ist friert der Rechner ein.Vor her hatte ...



 
  1. Prob´s mit Epox8KTA+ und Athlon 800MhZ #1
    Newbie Standardavatar

    Standard

    Tagchen.
    Ich habe mir einen Athlon800MhZ gekauft,bekomme aber meinen Rechner nicht zum laufen.Wenn Windows das Desktop am laden ist friert der Rechner ein.Vor her hatte ich einen Duron 700MhZ.Der lief ohne Prob´s.ich habe auch schon verschiedene Vcore Einstellungen ausprobiert,brachte aber auch nix.Wenn ich die Vcore auf auto detected stelle läuft der Rechner garnicht.Das BIOS habe ich auch schon neu geflasht.Bei einem Freund läuft die CPU ohne Prob´s.Er hat aber ein Board von Gigabyte.
    Habe jetzt wieder meinen Duron drauf.Klappt ohne Prob´s
    Ich habe Win98 auf meinem Rechner.

    MfG
    S2063

  2. Standard

    Hallo S2063,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Prob´s mit Epox8KTA+ und Athlon 800MhZ

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.